<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="shortcut icon" href="http://ens-newswire.com/wp-content/uploads/2012/12/favicon.jpg" type="image/x-icon" /><title> &#8211; Children, Hope of the World, At Risk | ENS</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/custom.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="ENS RSS Feed" href="http://ens-newswire/feed" />
<link rel="alternate" type="application/atom+xml" title="ENS Atom Feed" href="http://ens-newswire.com/feed/atom/" />
<link rel="pingback" href="http://ens-newswire.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="%environment_news_service%" />

<meta name="keywords"  content="youth,young people,children,united nations,unicef,natural disasters,war,conflict,displaced people,save the children,at risk,latest news,rss" />

<link rel="canonical" href="http://ens-newswire.com/2019/12/31/children-hope-of-the-world-at-risk/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3313122-1 http://www.ens-newswire.com', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENS &raquo; Children, Hope of the World, At Risk Comments Feed" href="http://ens-newswire.com/2019/12/31/children-hope-of-the-world-at-risk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ens-newswire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ens-newswire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ens-newswire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ens-newswire.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Deadly Australian Bushfires Linked to Climate Change' href='http://ens-newswire.com/2019/12/23/deadly-australian-bushfires-linked-to-climate-change/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='http://ens-newswire.com/?p=92169' />
<link rel="alternate" type="application/json+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2019%2F12%2F31%2Fchildren-hope-of-the-world-at-risk%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2019%2F12%2F31%2Fchildren-hope-of-the-world-at-risk%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Y8nhk1acFH00ot", domain:"ens-newswire.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Y8nhk1acFH00ot" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type='text/css'>
#widget-collapscat-2-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-2-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-2-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-2-top:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-2-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-2-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-2-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}#widget-collapscat-3-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-3-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-3-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-3-top:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-3-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-3-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-3-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
		<style type="text/css" id="wp-custom-css">
			span.required {color: red}
div.required {color: red}

input[type="text"],
input[type="password"] {
margin: 5px 0; 
padding: 6px; 
font-family: "Helvetica Neue",Helvetica,Arial,sans-serif; 
font-size: 14px; 
border: 2px solid #CCCCCC;
color: #333333;
width: 300px !important;
}

input[type="submit"],
button,
p.button a,
a.button,
a[title="edit"],
a[title="delete"],
a[href$="NULL"],
a[href*="javascript"],
p.delete a {
position:relative; /* check */
margin: 5px 0; 
border-color: #BBBBBB #AAAAAA #AAAAAA #BBBBBB;
border-style: solid;
border-width: 1px;
-moz-border-radius: 2px;
-webkit-border-radius: 2px;
border-radius: 2px;
padding: 3px 6px;
background:url("../images/bg-button.gif") repeat-x 0 0 #DDDDDD;
color: #333333;
font-size: 14px; 
line-height: 1;
font-family: Helvetica, Arial, sans-serif;
text-transform: capitalize;
}


input:hover[type="submit"],
a:hover.button,
p.button a:hover,
a:hover[title="edit"],
a:hover[title="delete"],
p.delete a:hover {
cursor:pointer; /* important for any clickable/pressable element */
border-color:#9cf !important;
color:#000;
text-decoration: none!important;
}
		</style>
	<script type='text/javascript'>  
jQuery(document).ready(function() {   
jQuery("#menuhead ul").css({display: "none"}); // Opera Fix  
jQuery("#menuhead li").hover(function(){  
        jQuery(this).find('ul:first').css({visibility: "visible",display: "none"}).show(268);  
        },function(){  
        jQuery(this).find('ul:first').css({visibility: "hidden"});  
        });  
});  
</script>



<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/jquery.slider.js" type="text/javascript"></script>
<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/tabs.js" type="text/javascript"></script>

<meta name="specificfeeds-verification-code" content="FPMqWsHLc5rA82x298EQ"/> 
</head>

<body class="post-template-default single single-post postid-92169 single-format-standard custom-background">

<div id="wrap">

<div id="preheader">
	<div class="wrap">
	<div id="social">
		<ul>
						<li><a href="http://ens-newswire.com/feed/" rel="nofollow"><img src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/icon_rss.png" alt="" />Subscribe by RSS</a></li>
		</ul>
	</div>
	<div id="nav1">
		<ul id="menu-ens-menu" class=""><li id="menu-item-85520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85520"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85521"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-85522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85522"><a href="http://ens-newswire.com/about/">About</a></li>
</ul>	</div>
	<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #preheader -->


<div id="header">
	<div class="wrap">
		<div id="logo"><a href="http://ens-newswire.com"><img src="http://ens-newswire.com/wp-content/uploads/2012/07/AA_ENS_MASTHEAD_970.jpg" alt="ENS" /></a></div>
				<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #header -->  
  
<div id="mainNav">
	<div class="wrap">
	    
	<div id="search"> 
		<form method="get" action="http://ens-newswire.com">
			<input type="text" name="s" id="setop" onblur="if (this.value == '') {this.value = 'search';}" onfocus="if (this.value == 'search') {this.value = '';}" value="search" />
			<input type="image" src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/iconFormSearch.png" id="searchsubmittop" class="submit" />
		</form>  
	</div><!-- end #search -->
	
	<div id="nav">
		<ul id="menuhead" class=""><li id="menu-item-85368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85368"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-77298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77298"><a href="http://ens-newswire.com/category/air-climate/">Air/Climate</a></li>
<li id="menu-item-77300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77300"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77302"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-77304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77304"><a href="http://ens-newswire.com/category/government-politics/">Gov/Politics</a></li>
<li id="menu-item-77306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77306"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-77309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77309"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-77312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77312"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-86417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86417"><a href="http://ens-newswire.com/subscribe/">Subscribe</a></li>
</ul>	</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #mainNav -->
<div id="content">
<div class="wrap">
    
		
	<div class="postInfo">
	      
		<h1 class="title">Children, Hope of the World, At Risk</h1>
		<p class="postmetadata">Posted by <a href="http://ens-newswire.com/author/news-editor/" title="Posts by News Editor" rel="author">News Editor</a> in <span class="category"><a href="http://ens-newswire.com/category/at-risk/" rel="category tag">At Risk</a>, <a href="http://ens-newswire.com/category/latest-news/" rel="category tag">Latest News</a>, <a href="http://ens-newswire.com/category/rss/" rel="category tag">RSS</a></span> on December 31, 2019 6:40 am / <a href="http://ens-newswire.com/2019/12/31/children-hope-of-the-world-at-risk/#commentspost" title="Jump to the comments">no comments</a></p>
	      
	</div>
    
	<div id="main">
        
	<div class="column  column-double column-last widget single">
	        
	<div class="banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5395331695908966";
/* 728x90, created 8/30/10 */
google_ad_slot = "1321600215";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>	
	<div class="post-content">
		<p>&nbsp;</p>
<p><strong>NEW YORK, New York</strong>, December 31, 2019 (ENS) &#8211; Young people are his greatest source of hope, UN Secretary-General Antonio Guterres told the world today in his New Year&#8217;s message. &#8220;From climate action to gender equality to social justice and human rights, your generation is on the frontlines and in the headlines,&#8221; he said. &#8220;I am inspired by your passion and determination.&#8221;</p>
<p>&#8220;You are rightly demanding a role in shaping the future,&#8221; Guterres told young people around the globe. &#8220;I am with you. The United Nations stands with you &#8211; and belongs to you.&#8221;</p>
<div id="attachment_92170" style="width: 360px" class="wp-caption alignright"><img class="size-full wp-image-92170" src="http://ens-newswire.com/wp-content/uploads/2019/12/GuterresChildren.jpg" alt="children" width="350" height="251" srcset="http://ens-newswire.com/wp-content/uploads/2019/12/GuterresChildren.jpg 350w, http://ens-newswire.com/wp-content/uploads/2019/12/GuterresChildren-300x215.jpg 300w, http://ens-newswire.com/wp-content/uploads/2019/12/GuterresChildren-244x175.jpg 244w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><strong>UN Secretary-General António Guterres is photographed by a student during a visit to a school run by the UN Relief and Works Agency for Palestine Refugees in the Near East at Baqa’a Camp in Jordan. 2019 (Photo courtesy UN)</strong></p></div>
<p>The coming year, 2020, marks the 75th anniversary of the United Nations, which comes at a time of &#8220;uncertainty and insecurity all around,&#8221; said Guterres. He remarked on the atmosphere of &#8220;persistent inequality and rising hatred,&#8221; existing today in a &#8220;warring world&#8221; on a &#8220;warming planet.&#8221;</p>
<p>&#8220;This year, the world needs young people to keep speaking out. Keep thinking big. Keep pushing boundaries. And keep up the pressure,&#8221; said Guterres. &#8220;I wish you peace and happiness in 2020.&#8221;</p>
<p>But peace is unlikely for many of the world&#8217;s children in the coming year if it is anything like the year we all have just lived through. 2019 concludes a deadly decade for children in conflict, with more than 170,000 grave violations of their human rights, the UN Children’s Fund (UNICEF) reports.</p>
<p>&#8220;Conflicts around the world are lasting longer, causing more bloodshed and claiming more young lives,&#8221; UNICEF Executive Director Henrietta Fore said Monday, as the agency reported a three-fold rise in verified attacks on children since 2010 – an average of 45 violations a day.</p>
<p>&#8220;Attacks on children continue unabated as warring parties flout one of the most basic rules of war: the protection of children,&#8221; said Fore. She observed that the number of countries experiencing conflict is the highest it has been since the adoption of the Convention on the Rights of the Child in 1989.</p>
<p>In 2018, the UN verified more than 24,000 grave violations against children, including killing, maiming, sexual violence, abductions, denial of humanitarian access, child recruitment and attacks on schools and hospitals.</p>
<p>While monitoring and reporting efforts have been strengthened, this number is more than two-and-a-half times higher than that recorded in 2010.</p>
<p>Attacks and violence against children have not let up throughout 2019. During the first half of the year, the UN has verified over 10,000 such violations against children &#8211; although actual numbers are likely to be much higher &#8211; in conflict zones from northern Syria to eastern Democratic Republic of the Congo, and eastern Ukraine.</p>
<p>With  dozens of violent armed conflicts killing and maiming children and forcing them from their homes, the UNICEF chief said that for every act of violence against children that creates headlines and cries of outrage, &#8220;there are many more that go unreported.&#8221;</p>
<div id="attachment_92171" style="width: 360px" class="wp-caption alignleft"><img class="size-full wp-image-92171" src="http://ens-newswire.com/wp-content/uploads/2019/12/ChildSoldierYemen.jpg" alt="child soldier" width="350" height="259" srcset="http://ens-newswire.com/wp-content/uploads/2019/12/ChildSoldierYemen.jpg 350w, http://ens-newswire.com/wp-content/uploads/2019/12/ChildSoldierYemen-300x222.jpg 300w, http://ens-newswire.com/wp-content/uploads/2019/12/ChildSoldierYemen-236x175.jpg 236w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><strong>A child soldier in Yemen. July 16, 2017 (<a href="https://www.flickr.com/photos/felton-nyc/47874233671/in/photolist-2fWtXKV-2fWfkb8-2fW9w9T-25jxjoF-25jxj92-25jxiEr-25jximF-2eJoHEJ-2fW9iRM-SazJAP-SazJv8-SazHLx-2fW9i2a-TMeYVs-2fVwzzn-2fVwz92-2fQUZtS-TLSzLJ-S9Ah68-TLSzJj-TLSy1E-25ix7Ma-25ibZoc-2eH3N9j-2eH3M8G-2eH3LkE-25ibUPT-2fQcshA-TLvTAJ-TLvSpf-2fQcqa9-2fQcpJj-2fUNKs2-2evQxgK-2eH3AJL-TKXv1Y-TKXuUL-2fUfD1Z-TKXuPf-TKXuGG-2evhpmk-TKXuDf-S8Gy8n-2eG56oy-TKsCoG-RZBywr-258r1CZ-257chqV-2gbVcqP-2gah9xj">Photo by Mohammed Huwais / AFP / Getty Images</a>. Photo pixelated to protect child&#8217;s identity) Creative Commons license via Flickr</strong></p></div>
<p>As 2019 draws to a close with &#8220;no letup in the attacks and violence against children in sight,&#8221; UNICEF is calling on all warring parties to abide by their obligations under international law and to immediately end violations against children and the targeting of civilian infrastructure, including schools, hospitals, and water infrastructure.</p>
<p>The UN Children’s Fund is also asking governments with influence over warring parties to conflict to use that influence to protect children.</p>
<p>Private charities, too, are doing their utmost to help children survive and thrive.</p>
<p>This past year marked a century of service to children caught in conflicts and natural disasters for Save the Children, founded on April 15, 1919, in London, England just a few months after the end of World War I.</p>
<p>Back then, a young English woman, Eglantyne Jebb, launched a pioneering campaign to save suffering children across war-torn Europe. She held the belief that children have individual rights and dedicated her life to ensuring that children’s rights are realized.</p>
<p>At the League of Nations convention in 1924, Jebb presented the Declaration of the Rights of the Child, a short, clear document that she authored asserting the human rights of every child. As the League of Nations morphed into the United Nations, her words led to the UN Declaration on the Rights of the Child in 1959.</p>
<p>But declaring the rights of children does not equal the achievement of those rights, and children continue to suffer and die due to floods, earthquakes, droughts and wars.</p>
<p>Just last week, more than 230,000 children who were forced to flee their homes in 2019 following large-scale military offensives faced a desperate plight in northern Syria, where displacement camps have been hit by flooding and cold weather, warns Save the Children.</p>
<p>In northwest Syria, several camps have flooded and about 500 tents have been destroyed, while other tents were abandoned by residents as they became uninhabitable.</p>
<p>Nine-year-old Sanad lives with his family in one of the camps. He says they had nothing to protect them from the cold and the floods:</p>
<p>&#8220;When the rain started to fall, we went outside the tent we were staying in. There was a lot of mud, we could not walk. The tent was floating with the rainwater that submerged it. We had no heating and no blankets. We had nothing.&#8221;</p>
<p>Save the Children Syria Response Director Sonia Khush said, &#8220;Yet again, thousands of children are at risk of in northern Syria because of inadequate living conditions in winter.&#8221;</p>
<div id="attachment_92172" style="width: 410px" class="wp-caption alignright"><img class="size-full wp-image-92172" src="http://ens-newswire.com/wp-content/uploads/2019/12/FloodedCampSyria.jpg" alt="flood Syria" width="400" height="266" srcset="http://ens-newswire.com/wp-content/uploads/2019/12/FloodedCampSyria.jpg 400w, http://ens-newswire.com/wp-content/uploads/2019/12/FloodedCampSyria-300x200.jpg 300w, http://ens-newswire.com/wp-content/uploads/2019/12/FloodedCampSyria-263x175.jpg 263w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text"><strong>Heavy rainfall has led to flooding in Ein Al-Dair camp in northwest Syria. Dec. 2019 (Photo courtesy <a href="https://www.savethechildren.net/news/northern-syria-flooding-thousands-children-risk-further-displacement">Save the Children</a>)</strong></p></div>
<p>&#8220;Across northern Syria, thousands of families displaced by the long conflict and its latest flare-ups are living in tents, half-finished buildings and collective shelters. They are regularly without power or clean water,&#8221; said Khush. &#8220;Tents and shelters offer scant protection against the elements and are no place to try to recover from impact of fleeing violence. As well as facilitating humanitarian access, parties to the conflict must work towards a permanent cessation of hostilities to spare tens of thousands of children from further suffering.&#8221;</p>
<p>But the Syrian conflict rages on. On December 26, Syrians fled by the thousands from the last rebel-held stronghold of Idlib as a government offensive intensified.</p>
<p>As long lines of cars head to the Turkish border, camps are filled to overflowing and desperate families are forced to take whatever shelter they can out in the open, as Turkish aid workers scramble to help as many of them as they can, reports Al Jazeera.</p>
<p>Further trouble developed December 20 at UN Headquarters in New York. After weeks of negotiations, Russia and China vetoed a draft UN Security Council resolution to reauthorize the UN and partners to deliver aid to Syria using border crossings not controlled by the government of Syria.</p>
<p>The current cross-border mandate provided by Resolution 2449 (2018) runs out on January 10, 2020, leaving the UN Security Council just over two weeks to find a solution.</p>
<p>Miles warned that as a result many thousands of children will suffer. &#8220;As UN Member States trade accusations today instead of renewing the critical lifeline needed for Syria’s children, hundreds of thousands of people in Idlib are under intense shelling and bombardment,&#8221; she said.</p>
<p>&#8220;And following recent fighting in northeast Syria, more than 75,000 people are sheltering in overstretched camps that have started flooding following heavy rains as a potentially freezing and deadly winter closes in,&#8221; Miles said. &#8220;The cross-border system is the only way to reach many of these children and families with urgent humanitarian assistance including food, shelter and healthcare.&#8221;</p>
<p>“The UN Security Council must not fail the millions of Syria’s children whose lives are at risk and dependent on humanitarian aid,&#8221; Miles said as she appealed for talks to resolve the impasse begin at once. &#8220;Negotiations to renew the cross border mechanism’s mandate must restart urgently to allow uninterrupted humanitarian action. It is needed to save lives now more than ever.&#8221;</p>
<p>Over the past 100 years, Save the Children has changed the lives of more than a billion children, reaching 155 million children in 2017 alone. With operations in almost 120 countries including the United States, Save the Children can develop and test innovations and scale what works, creating lasting, transformative change for children.</p>
<div id="attachment_92173" style="width: 398px" class="wp-caption alignleft"><img class=" wp-image-92173" src="http://ens-newswire.com/wp-content/uploads/2019/12/ChildrenCentralAfricanRepublic.jpg" alt="children" width="388" height="323" srcset="http://ens-newswire.com/wp-content/uploads/2019/12/ChildrenCentralAfricanRepublic.jpg 450w, http://ens-newswire.com/wp-content/uploads/2019/12/ChildrenCentralAfricanRepublic-300x250.jpg 300w, http://ens-newswire.com/wp-content/uploads/2019/12/ChildrenCentralAfricanRepublic-210x175.jpg 210w" sizes="(max-width: 388px) 100vw, 388px" /><p class="wp-caption-text"><strong>Internally displaced children in Bangui, Central African Republic, where a peace agreement was signed by 15 warring parties in 2019. (Photo by Evan Schneider courtesy United Nations)</strong></p></div>
<p>But increased and ongoing help is needed to protect children in conflict zones and the United Nations is doing its best to gather assistance from around the world.</p>
<p>This past April, UN Secretary-General Guterres launched a new UN advocacy campaign called Act to Protect Children Affected by Conflict.</p>
<p>Chairing the launch event, Virginia Gamba, the UN Special Representative for Children and Armed Conflict, said that the campaign would better protect children &#8220;who have been used and abused by, in, and for armed conflict around the globe.&#8221;</p>
<p>She maintained that there is an “urgent need” to raise awareness about the six gravest violations: the killing and maiming of children, recruitment or use of children as soldiers, sexual violence against children, abduction of children, and attacks against schools or hospitals.</p>
<p>&#8220;We need it to highlight the impact of conflict on children,&#8221; she stressed, along with putting &#8220;a strong emphasis on tangible actions to end and prevent them.&#8221;</p>
<p>The year 2019 has indeed been deadly for children. In eastern Ukraine, where nearly half a million children are affected by the conflict, 36 attacks on schools were reported this year, according to UNICEF.</p>
<p>Around two million children are out of school in war-torn Yemen, UNICEF reports. And in Nigeria UNICEF condemned the use of children as human bombs, after reports that three children were used to detonate explosives that killed 30 people and injured dozens more at a community centre in Konduga, Borno State.</p>
<p>In early December, five children were killed when gunmen opened fire inside a place of worship in Burkina Faso.</p>
<p>In mid-December, UNICEF announced in a Child Alert that an average of nine children were killed or maimed every day in Afghanistan in the first nine months of 2019.</p>
<p>“Even by Afghanistan’s grim standards, 2019 has been particularly deadly for children,” said Fore.</p>
<p>Guterres pointed out that a lack of resources and a failure to provide long-term assistance to victims and their communities &#8220;have made many children open to a second victimization, either through the stigmas they carry or through inadequate education and growth opportunities, leaving them trapped in a cycle of violence and despair.&#8221;</p>
<p>The new global campaign aims to &#8220;raise worldwide awareness, assist children in need and prevent them from becoming victims in the first place,&#8221; said Guterres.</p>
<p>&#8220;Crucially, this initiative will offer children an opportunity to raise their voices,” he declared, inviting everyone to ensure it “reaches all corners of the world so no child ever fears being left behind again.&#8221;</p>
<p align="center"><span style="font-family: Times New Roman, Times, serif;"><a href="http://www.ens-newswire.com" target="_blank" rel="noopener">Copyright Environment News Service (ENS) 2019. All rights reserved.</a></span></p>
<p>&nbsp;</p>
	</div>
		<div class="clear">&nbsp;</div>
			
	
	          
	
	          
	<div class="clear">&nbsp;</div>
	
	</div><!-- end .single -->
      
	</div><!-- end #main -->
	
	      
		<div id="sidebar">
	      
		<div class="widget"><form role="search" method="get" id="searchform" class="searchform" action="http://ens-newswire.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div class="widget"><h2 class="heading">160 x 600 AD</h2><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160 x 600 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5395331695908966"
     data-ad-slot="4096395286"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><br><br><br></div></div><div class="widget"><h2 class="heading">EcologyPrime.com</h2><a href="http://ens-newswire.com/category/ecology-prime/"><img width="230" height="76" src="http://ens-newswire.com/wp-content/uploads/2018/02/ens-sidebar-header-022218.jpg" class="image wp-image-90311  attachment-full size-full" alt="EcologyPrime.com" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">Global Campus Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_Global-Campus-Sub-2.jpg" class="image wp-image-90307  attachment-full size-full" alt="Global Campus" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">Dredging up Paradise</h2><a href="http://ens-newswire.com/2018/04/04/dredging-up-paradise/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/04/Dredging-title-230x170.jpg" class="image wp-image-90531  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">The Air in Kathmandu</h2><a href="http://ens-newswire.com/2018/04/17/the-air-in-kathmandu/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/04/Air-in-Kathmandu_230x170.jpg" class="image wp-image-90576  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">EcoPrime 101 Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_Eco-Prime-101-Sub-3.jpg" class="image wp-image-90309  attachment-full size-full" alt="EcoPrime 101 Header" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">The Ecological Impact of the Industrial Revolution</h2><a href="http://ens-newswire.com/2018/04/02/the-ecological-impact-of-the-industrial-revolution/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/04/Ecological-Impact_230x170.jpg" class="image wp-image-90481  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">The Human Revolution</h2><a href="http://ens-newswire.com/2018/04/25/the-human-revolution/"><img width="230" height="171" src="http://ens-newswire.com/wp-content/uploads/2018/04/Human-Revolution.jpg" class="image wp-image-90623  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">University News Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_University-News-Sub-2.jpg" class="image wp-image-90308  attachment-full size-full" alt="University News Header" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">Taking Aim at Space Junk</h2><a href="http://ens-newswire.com/2018/05/01/taking-aim-at-space-junk/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/05/space-junk-NASA-170x230.jpg" class="image wp-image-90655  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">Word Image</h2><img width="230" height="266" src="http://ens-newswire.com/wp-content/uploads/2018/05/cosmogony-word-space.jpg" class="image wp-image-90683  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://ens-newswire.com/wp-content/uploads/2018/05/cosmogony-word-space.jpg 230w, http://ens-newswire.com/wp-content/uploads/2018/05/cosmogony-word-space-151x175.jpg 151w" sizes="(max-width: 230px) 100vw, 230px" /></div><div class="widget">			<div class="textwidget"><p><center>© 2018 Ecology Prime Media, Inc.<br />
All Rights Reserved</center></p>
</div>
		</div><div class="widget_text widget"><div class="textwidget custom-html-widget"><div id="ePrimeSocialBug">

<a href="https://www.facebook.com/ecologyprime/"><img class="alignnone size-full wp-image-90390" src="http://ens-newswire.com/wp-content/uploads/2018/03/Facebook-Icom.png" alt="" width="31" height="31" /></a><a href="https://twitter.com/EcologyPrime"><img class="alignnone size-full wp-image-90394" src="http://ens-newswire.com/wp-content/uploads/2018/03/Twitter-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.instagram.com/ecologyprime/"><img class="alignnone size-full wp-image-90391" src="http://ens-newswire.com/wp-content/uploads/2018/03/Instagram-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.linkedin.com/company/ecology-prime/"><img class="alignnone size-full wp-image-90392" src="http://ens-newswire.com/wp-content/uploads/2018/03/Linkedin-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.pinterest.com/ecologyprime/"><img class="alignnone size-full wp-image-90393" src="http://ens-newswire.com/wp-content/uploads/2018/03/Pinterest-Icon.png" alt="" width="31" height="31" /></a>

</div></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><div id="ePrimeSidebarMobileSlugs">

<p align="center"><strong>Access ENS-Newswire <br/>on Your  Mobile Devices</strong></p>

<p align="center">
	
	<a href="https://itunes.apple.com/us/app/id992689410" target="_blank"><img src="http://ens-newswire.com/logos/APPLE_DOWNLOAD_BADGE.jpg" alt="Get the ENS App for  iPhone"></a>

<a href="https://play.google.com/store/apps/details?id=com.goodbarber.ensnews" target="_blank"><img style="margin-top: 9px;" src="https://developer.android.com/images/brand/en_generic_rgb_wo_45.png" alt="Get the ENS App for Android"/></a>
</p>
</div></div></div>		  
				        
		<div class="clear">&nbsp;</div>
	      
	</div><!-- end #sidebar -->
		    
	      
	<div class="clear">&nbsp;</div>

</div><!-- end .wrap -->
</div><!-- end #content -->
  



<div id="prefooter">
	<div class="wrap">
	    
	<div class="column">
		<div class="widget"><h3>Categories</h3><form action="http://ens-newswire.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="24">Air/Climate</option>
	<option class="level-0" value="58">AmeriScan</option>
	<option class="level-0" value="31">At Risk</option>
	<option class="level-0" value="26">Business</option>
	<option class="level-0" value="53">Culture</option>
	<option class="level-0" value="66">EcologyPrime</option>
	<option class="level-0" value="21">Energy</option>
	<option class="level-0" value="15">Food</option>
	<option class="level-0" value="61">Forests</option>
	<option class="level-0" value="52">Gov/Politics</option>
	<option class="level-0" value="60">Health</option>
	<option class="level-0" value="7">Land Use</option>
	<option class="level-0" value="4">Latest News</option>
	<option class="level-0" value="8">Oceans</option>
	<option class="level-0" value="6">RSS</option>
	<option class="level-0" value="36">Sci/Tech</option>
	<option class="level-0" value="54">Toxics</option>
	<option class="level-0" value="22">Transport</option>
	<option class="level-0" value="25">Waste</option>
	<option class="level-0" value="18">Water</option>
	<option class="level-0" value="11">Wildlife</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</div><!-- end .column -->
	      
	<div class="column">
		<div class="widget">			<div class="textwidget"><a href="http://ens-newswire.com/subscribe/" target="_blank"><font face="Gotham, Helvetica Neue, Helvetica, Arial, sans-serif" size="+1" color="#9A083E"><strong>Subscribe to ENS</strong></font></a><br><br></div>
		</div>	</div><!-- end .column -->
	      
	<div class="column column-last">
		 	</div><!-- end .column -->
	    
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

<div id="footer">
	<div class="wrap">
	    
	<ul id="menufooter" class=""><li id="menu-item-85349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85349"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-85351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85351"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85348"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-47139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47139"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-47141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47141"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-47143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47143"><a href="http://ens-newswire.com/category/food/">Food</a></li>
<li id="menu-item-47144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47144"><a href="http://ens-newswire.com/category/land-use/">Land Use</a></li>
<li id="menu-item-47145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47145"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-47146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47146"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-47147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47147"><a href="http://ens-newswire.com/category/waste/">Waste</a></li>
<li id="menu-item-47148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47148"><a href="http://ens-newswire.com/category/water/">Water</a></li>
<li id="menu-item-47149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47149"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
</ul>	<p>Copyright &copy; 2020 ENS. All rights reserved. Theme by <a href="http://www.wpzoom.com" rel="external" target="_blank">WPZOOM</a></p>
	      
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

</div><!-- end #wrap -->

<!-- ZEDO.COM popup was here -->


<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
</body>
</html>