<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="shortcut icon" href="http://ens-newswire.com/wp-content/uploads/2012/12/favicon.jpg" type="image/x-icon" /><title> &#8211; Deadly Australian Bushfires Linked to Climate Change | ENS</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/custom.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="ENS RSS Feed" href="http://ens-newswire/feed" />
<link rel="alternate" type="application/atom+xml" title="ENS Atom Feed" href="http://ens-newswire.com/feed/atom/" />
<link rel="pingback" href="http://ens-newswire.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="%environment_news_service%" />

<meta name="keywords"  content="bushfire,fire,australia,climate,climate change,smoke,sydney,canberra,brisbane,public health,at risk,latest news,rss" />

<link rel="canonical" href="http://ens-newswire.com/2019/12/23/deadly-australian-bushfires-linked-to-climate-change/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3313122-1 http://www.ens-newswire.com', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENS &raquo; Deadly Australian Bushfires Linked to Climate Change Comments Feed" href="http://ens-newswire.com/2019/12/23/deadly-australian-bushfires-linked-to-climate-change/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ens-newswire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ens-newswire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ens-newswire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ens-newswire.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Weak COP25 Outcome Disappoints Despite Achievements' href='http://ens-newswire.com/2019/12/16/weak-cop25-outcome-disappoints-despite-achievements/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='http://ens-newswire.com/?p=92164' />
<link rel="alternate" type="application/json+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2019%2F12%2F23%2Fdeadly-australian-bushfires-linked-to-climate-change%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2019%2F12%2F23%2Fdeadly-australian-bushfires-linked-to-climate-change%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Y8nhk1acFH00ot", domain:"ens-newswire.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Y8nhk1acFH00ot" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type='text/css'>
#widget-collapscat-2-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-2-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-2-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-2-top:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-2-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-2-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-2-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}#widget-collapscat-3-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-3-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-3-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-3-top:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-3-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-3-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-3-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
		<style type="text/css" id="wp-custom-css">
			span.required {color: red}
div.required {color: red}

input[type="text"],
input[type="password"] {
margin: 5px 0; 
padding: 6px; 
font-family: "Helvetica Neue",Helvetica,Arial,sans-serif; 
font-size: 14px; 
border: 2px solid #CCCCCC;
color: #333333;
width: 300px !important;
}

input[type="submit"],
button,
p.button a,
a.button,
a[title="edit"],
a[title="delete"],
a[href$="NULL"],
a[href*="javascript"],
p.delete a {
position:relative; /* check */
margin: 5px 0; 
border-color: #BBBBBB #AAAAAA #AAAAAA #BBBBBB;
border-style: solid;
border-width: 1px;
-moz-border-radius: 2px;
-webkit-border-radius: 2px;
border-radius: 2px;
padding: 3px 6px;
background:url("../images/bg-button.gif") repeat-x 0 0 #DDDDDD;
color: #333333;
font-size: 14px; 
line-height: 1;
font-family: Helvetica, Arial, sans-serif;
text-transform: capitalize;
}


input:hover[type="submit"],
a:hover.button,
p.button a:hover,
a:hover[title="edit"],
a:hover[title="delete"],
p.delete a:hover {
cursor:pointer; /* important for any clickable/pressable element */
border-color:#9cf !important;
color:#000;
text-decoration: none!important;
}
		</style>
	<script type='text/javascript'>  
jQuery(document).ready(function() {   
jQuery("#menuhead ul").css({display: "none"}); // Opera Fix  
jQuery("#menuhead li").hover(function(){  
        jQuery(this).find('ul:first').css({visibility: "visible",display: "none"}).show(268);  
        },function(){  
        jQuery(this).find('ul:first').css({visibility: "hidden"});  
        });  
});  
</script>



<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/jquery.slider.js" type="text/javascript"></script>
<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/tabs.js" type="text/javascript"></script>

<meta name="specificfeeds-verification-code" content="FPMqWsHLc5rA82x298EQ"/> 
</head>

<body class="post-template-default single single-post postid-92164 single-format-standard custom-background">

<div id="wrap">

<div id="preheader">
	<div class="wrap">
	<div id="social">
		<ul>
						<li><a href="http://ens-newswire.com/feed/" rel="nofollow"><img src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/icon_rss.png" alt="" />Subscribe by RSS</a></li>
		</ul>
	</div>
	<div id="nav1">
		<ul id="menu-ens-menu" class=""><li id="menu-item-85520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85520"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85521"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-85522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85522"><a href="http://ens-newswire.com/about/">About</a></li>
</ul>	</div>
	<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #preheader -->


<div id="header">
	<div class="wrap">
		<div id="logo"><a href="http://ens-newswire.com"><img src="http://ens-newswire.com/wp-content/uploads/2012/07/AA_ENS_MASTHEAD_970.jpg" alt="ENS" /></a></div>
				<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #header -->  
  
<div id="mainNav">
	<div class="wrap">
	    
	<div id="search"> 
		<form method="get" action="http://ens-newswire.com">
			<input type="text" name="s" id="setop" onblur="if (this.value == '') {this.value = 'search';}" onfocus="if (this.value == 'search') {this.value = '';}" value="search" />
			<input type="image" src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/iconFormSearch.png" id="searchsubmittop" class="submit" />
		</form>  
	</div><!-- end #search -->
	
	<div id="nav">
		<ul id="menuhead" class=""><li id="menu-item-85368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85368"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-77298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77298"><a href="http://ens-newswire.com/category/air-climate/">Air/Climate</a></li>
<li id="menu-item-77300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77300"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77302"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-77304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77304"><a href="http://ens-newswire.com/category/government-politics/">Gov/Politics</a></li>
<li id="menu-item-77306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77306"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-77309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77309"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-77312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77312"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-86417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86417"><a href="http://ens-newswire.com/subscribe/">Subscribe</a></li>
</ul>	</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #mainNav -->
<div id="content">
<div class="wrap">
    
		
	<div class="postInfo">
	      
		<h1 class="title">Deadly Australian Bushfires Linked to Climate Change</h1>
		<p class="postmetadata">Posted by <a href="http://ens-newswire.com/author/news-editor/" title="Posts by News Editor" rel="author">News Editor</a> in <span class="category"><a href="http://ens-newswire.com/category/at-risk/" rel="category tag">At Risk</a>, <a href="http://ens-newswire.com/category/latest-news/" rel="category tag">Latest News</a>, <a href="http://ens-newswire.com/category/rss/" rel="category tag">RSS</a></span> on December 23, 2019 2:12 am / <a href="http://ens-newswire.com/2019/12/23/deadly-australian-bushfires-linked-to-climate-change/#commentspost" title="Jump to the comments">no comments</a></p>
	      
	</div>
    
	<div id="main">
        
	<div class="column  column-double column-last widget single">
	        
	<div class="banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5395331695908966";
/* 728x90, created 8/30/10 */
google_ad_slot = "1321600215";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>	
	<div class="post-content">
		<p>&nbsp;</p>
<p><strong>SYDNEY, Australia</strong>, December 23, 2019 (ENS) &#8211; As hundreds of climate change-fueled bushfires blaze across Australia, Sydney and New South Wales north coast residents continue to suffer from toxic air quality as a result of fires burning through the state.</p>
<p>Australia&#8217;s largest city is facing a &#8220;public health emergency&#8221; over the bushfire smoke that has choked Sydney for weeks, doctors warned Monday after hospitals reported a sharp spike in casualty department visits.</p>
<div id="attachment_92166" style="width: 410px" class="wp-caption alignright"><img class="size-full wp-image-92166" src="http://ens-newswire.com/wp-content/uploads/2019/12/SydneySmoke.jpg" alt="Sydney" width="400" height="281" srcset="http://ens-newswire.com/wp-content/uploads/2019/12/SydneySmoke.jpg 400w, http://ens-newswire.com/wp-content/uploads/2019/12/SydneySmoke-300x211.jpg 300w, http://ens-newswire.com/wp-content/uploads/2019/12/SydneySmoke-249x175.jpg 249w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text"><strong>Bushfire smoke hangs over George Street in Sydney, Australia. Dec. 10, 2019 (Photo by <a href="https://www.flickr.com/photos/virtualwolf/49197319478/in/photolist-2i3bUm9-2hXp85b-2hVCL9r-2hUrWpu-2hPcBf9-2hKgKHi-2hCvjYb">Virtual Wolf</a>)</strong></p></div>
<p>Hospital visits jumped 80 percent on December 10, when air quality worsened across Sydney inspiring up to 20,000 residents to march in protest the following day.</p>
<p>More than 20 medical groups including the Royal Australasian College of Physicians, which represents 25,000 doctors and trainees, have released a joint statement this week calling on Australia&#8217;s government to address the toxic air pollution.</p>
<p>&#8220;The air pollution in NSW is a public health emergency,&#8221; the Climate and Health Alliance said.</p>
<p>The Alliance called on the government to take urgent action to curb emissions, saying climate change is worsening bushfires that are having &#8220;devastating impacts on human health.&#8221;</p>
<p>&#8220;The air pollution events resulting from bushfires will become more and more frequent and are a result of climate change,&#8221; the Alliance said. &#8220;Our governments must act quickly to rapidly and deeply reduce greenhouse gas emissions, which we know are driving climate change.&#8221;</p>
<p>Beginning in late August, Australia&#8217;s east coast has had major bushfires burning across multiple states. The hardest-hit areas included central and southeastern Queensland and many regions of New South Wales, including the Blue Mountains west of Sydney.</p>
<p>On December 20, serious fires took hold in South Australia, especially in the Cudlee Creek area of the Adelaide hills.</p>
<p>By December 21, the fires had burned over 3,000,000 hectares, destroyed over 700 houses and killed at least nine people with at least one unaccounted for.</p>
<div id="attachment_92165" style="width: 410px" class="wp-caption alignright"><img class="size-full wp-image-92165" src="http://ens-newswire.com/wp-content/uploads/2019/12/BushfireSun.jpg" alt="fire" width="400" height="319" srcset="http://ens-newswire.com/wp-content/uploads/2019/12/BushfireSun.jpg 400w, http://ens-newswire.com/wp-content/uploads/2019/12/BushfireSun-300x239.jpg 300w, http://ens-newswire.com/wp-content/uploads/2019/12/BushfireSun-150x120.jpg 150w, http://ens-newswire.com/wp-content/uploads/2019/12/BushfireSun-219x175.jpg 219w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text"><strong>The North Black range fire west of Braidwood, east of the Australian capital, Canberra. Dec. 2019 (Photo courtesy CSIRO)</strong></p></div>
<p>The latest fatalities were reported on December 20 following the deaths of two volunteer firefighters, Andrew O&#8217;Dwyer and Geoff Keaton, who were trying to contain the Green Wattle Creek blaze. On the evening of December 19, both firefighters were traveling in a firetruck with three others when a tree fell onto their vehicle, causing it to roll off the road.</p>
<p>Australian Prime Minister Scott Morrison held a news conference Sunday at the New South Wales Rural Fire Service headquarters to mourn the dead and thank the thousands of firefighters from across the country and the Americans, the Canadians, New Zealanders and others who have come to support Australia in its time of need.</p>
<p>&#8220;There are some fires that have been started by just carelessness. Others sadly have been the result of direct arson. Many have been created by dry lightning strikes. And understanding all of that it will be important as we move through to the next phase,&#8221; the Prime Minister said.</p>
<p>Morrison, who heads a Liberal government says climate change is a big factor in the devastating bushfires.</p>
<p>&#8220;There is no argument, in my view and the government’s view, and any government in the country, about the links between broader issues of global climate change and weather events around the world, but I&#8217;m sure people would equally acknowledge the direct connection to any single fire event is not a credible suggestion to make that link,&#8221; Morrison said.</p>
<p>&#8220;We must take action on climate change and we are taking action on climate change. At the last election, I said we would, I said we would meet and beat our Kyoto targets, I said we would meet our Paris commitments in a canter and we will,&#8221; the Prime Minister said.</p>
<p>&#8220;We welcome the record investment in renewable energy technologies and at the same time we welcome the fact we are pursuing our climate policies while getting electricity prices down,&#8221; he said.</p>
<p>CSIRO is an Australian government authority on fire management, behaviour, and prediction, which provides training to all state fire agencies to better understand and manage bushfires.</p>
<p>Australian bushfire expert Andrew Sullivan from CSIRO probes beyond the smoky haze to explain the current crisis and the tough conditions ahead.</p>
<p>&#8220;While it seems the recent fires in southern Queensland and northern New South Wales started well before the onset of the summer bushfire season, the fire season in these regions generally ranges from August to December. So, the fires have been during the traditional fire season and not ‘early’ at all,&#8221; explains Sullivan.</p>
<p>&#8220;These fires have been particularly severe because much of the east coast of Australia has been suffering from drought. For the last 18 months, large sections of NSW and southeastern Queensland have received the lowest rainfall totals on record,&#8221; he said.</p>
<p>&#8220;Extended drought means vegetation across large parts of the countryside is available to burn as fuel. Therefore, areas usually moist and green at this time of year are more easily ignited, burning more and not impeding the progress of bushfires. Combined with many sources of ignitions and several days of hot strong winds, this has led to the large and numerous bushfires we’ve seen,&#8221; said Sullivan.</p>
<div id="attachment_92167" style="width: 410px" class="wp-caption alignright"><img class="size-full wp-image-92167" src="http://ens-newswire.com/wp-content/uploads/2019/12/SmokeAerial.jpg" alt="smoke" width="400" height="314" srcset="http://ens-newswire.com/wp-content/uploads/2019/12/SmokeAerial.jpg 400w, http://ens-newswire.com/wp-content/uploads/2019/12/SmokeAerial-300x236.jpg 300w, http://ens-newswire.com/wp-content/uploads/2019/12/SmokeAerial-223x175.jpg 223w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text"><strong>A photo taken during a flight from Brisbane to Canberra earlier this month shows the extensive burning and residual smoke from fires on the New South Wales north coast. Dec. (Photo by Andrew Sullivan / CSIRO)</strong></p></div>
<p>Many areas of Australia are suffering through the lowest rainfall on record. While Sullivan says it’s difficult to attribute any single weather event such as a drought to climate change, Australia has always experienced extended periods of rainfall deficit, &#8220;the increasing frequency of the combination of synoptic weather patterns bringing hot, dry winds from the centre of continent and the extensive dryness of the fuels may be considered indicators that climate change is having an impact on traditional fire weather patterns,&#8221; he says.</p>
<p>Many parts of Australia have historically experienced extensive and severe bushfire seasons. Sullivan points to the 1994 and 1968 fires in New South Wales, but warns that fire experts expect, &#8220;the impacts of climate change will mean we will have more of this type of weather and that may result in an increase in the number and severity of bushfire events.&#8221;</p>
<p>Forecasts call for continued lack of rain and frequent hot dry windy conditions, as well as the high potential for extensive fires as the fire season moves south.</p>
<p>&#8220;Until extensive rain falls across much of the countryside, any day of hot dry windy conditions will result in elevated fire danger and the potential for any ignition source to develop into a large and destructive fire,&#8221; warns Sullivan.</p>
<p>Much of Australia’s native landscape has adapted to regular bushfires, and many native species need fire to regenerate and without it will not thrive. In many of the areas burned by the recent fires, the vegetation will recover. Within a few years it will be difficult to see a fire has occurred at all, Sullivan explains.</p>
<p>CSIRO says there are actions Australian residents can take to minimize the potential damage done by a bushfire. This includes fuel management before the fire season, ignition restrictions, such as total fire bans, before the onset of a bad fire day, and fire suppression when a bushfire breaks out.</p>
<p>Fuel management over large tracts of land primarily consists of the lighting of controlled burns under conditions that result in relatively mild fire behaviour that consumes fuel without the risk of the fire escaping. Once the fire season begins it’s often too late to conduct controlled burning because the risk of fires escaping is too great.</p>
<p>Residents can help reduce the risk of fires impacting their properties by:</p>
<p>* &#8211; reducing bushfire fuel like removing leaves from gutters<br />
* &#8211; ensuring a safe path of exit in the event of a fire impacting your property<br />
* &#8211; appropriate design, construction and maintenance of your property<br />
* &#8211; enacting your bushfire plans when the arrival of a fire is imminent<br />
* &#8211; being alert and responding appropriately to fire authority warnings.</p>
<p>To learn more about bushfire prevention and response in your area, contact your local fire authority. In an emergency situation, please call 000.</p>
<p align="center"><span style="font-family: Times New Roman, Times, serif;"><a href="http://www.ens-newswire.com" target="_blank" rel="noopener">Copyright Environment News Service (ENS) 2019. All rights reserved.</a></span></p>
<p>&nbsp;</p>
	</div>
		<div class="clear">&nbsp;</div>
			
	
	          
	
	          
	<div class="clear">&nbsp;</div>
	
	</div><!-- end .single -->
      
	</div><!-- end #main -->
	
	      
		<div id="sidebar">
	      
		<div class="widget"><form role="search" method="get" id="searchform" class="searchform" action="http://ens-newswire.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div class="widget"><h2 class="heading">160 x 600 AD</h2><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160 x 600 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5395331695908966"
     data-ad-slot="4096395286"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><br><br><br></div></div><div class="widget"><h2 class="heading">EcologyPrime.com</h2><a href="http://ens-newswire.com/category/ecology-prime/"><img width="230" height="76" src="http://ens-newswire.com/wp-content/uploads/2018/02/ens-sidebar-header-022218.jpg" class="image wp-image-90311  attachment-full size-full" alt="EcologyPrime.com" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">Global Campus Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_Global-Campus-Sub-2.jpg" class="image wp-image-90307  attachment-full size-full" alt="Global Campus" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">Dredging up Paradise</h2><a href="http://ens-newswire.com/2018/04/04/dredging-up-paradise/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/04/Dredging-title-230x170.jpg" class="image wp-image-90531  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">The Air in Kathmandu</h2><a href="http://ens-newswire.com/2018/04/17/the-air-in-kathmandu/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/04/Air-in-Kathmandu_230x170.jpg" class="image wp-image-90576  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">EcoPrime 101 Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_Eco-Prime-101-Sub-3.jpg" class="image wp-image-90309  attachment-full size-full" alt="EcoPrime 101 Header" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">The Ecological Impact of the Industrial Revolution</h2><a href="http://ens-newswire.com/2018/04/02/the-ecological-impact-of-the-industrial-revolution/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/04/Ecological-Impact_230x170.jpg" class="image wp-image-90481  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">The Human Revolution</h2><a href="http://ens-newswire.com/2018/04/25/the-human-revolution/"><img width="230" height="171" src="http://ens-newswire.com/wp-content/uploads/2018/04/Human-Revolution.jpg" class="image wp-image-90623  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">University News Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_University-News-Sub-2.jpg" class="image wp-image-90308  attachment-full size-full" alt="University News Header" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">Taking Aim at Space Junk</h2><a href="http://ens-newswire.com/2018/05/01/taking-aim-at-space-junk/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/05/space-junk-NASA-170x230.jpg" class="image wp-image-90655  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">Word Image</h2><img width="230" height="266" src="http://ens-newswire.com/wp-content/uploads/2018/05/cosmogony-word-space.jpg" class="image wp-image-90683  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://ens-newswire.com/wp-content/uploads/2018/05/cosmogony-word-space.jpg 230w, http://ens-newswire.com/wp-content/uploads/2018/05/cosmogony-word-space-151x175.jpg 151w" sizes="(max-width: 230px) 100vw, 230px" /></div><div class="widget">			<div class="textwidget"><p><center>© 2018 Ecology Prime Media, Inc.<br />
All Rights Reserved</center></p>
</div>
		</div><div class="widget_text widget"><div class="textwidget custom-html-widget"><div id="ePrimeSocialBug">

<a href="https://www.facebook.com/ecologyprime/"><img class="alignnone size-full wp-image-90390" src="http://ens-newswire.com/wp-content/uploads/2018/03/Facebook-Icom.png" alt="" width="31" height="31" /></a><a href="https://twitter.com/EcologyPrime"><img class="alignnone size-full wp-image-90394" src="http://ens-newswire.com/wp-content/uploads/2018/03/Twitter-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.instagram.com/ecologyprime/"><img class="alignnone size-full wp-image-90391" src="http://ens-newswire.com/wp-content/uploads/2018/03/Instagram-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.linkedin.com/company/ecology-prime/"><img class="alignnone size-full wp-image-90392" src="http://ens-newswire.com/wp-content/uploads/2018/03/Linkedin-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.pinterest.com/ecologyprime/"><img class="alignnone size-full wp-image-90393" src="http://ens-newswire.com/wp-content/uploads/2018/03/Pinterest-Icon.png" alt="" width="31" height="31" /></a>

</div></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><div id="ePrimeSidebarMobileSlugs">

<p align="center"><strong>Access ENS-Newswire <br/>on Your  Mobile Devices</strong></p>

<p align="center">
	
	<a href="https://itunes.apple.com/us/app/id992689410" target="_blank"><img src="http://ens-newswire.com/logos/APPLE_DOWNLOAD_BADGE.jpg" alt="Get the ENS App for  iPhone"></a>

<a href="https://play.google.com/store/apps/details?id=com.goodbarber.ensnews" target="_blank"><img style="margin-top: 9px;" src="https://developer.android.com/images/brand/en_generic_rgb_wo_45.png" alt="Get the ENS App for Android"/></a>
</p>
</div></div></div>		  
				        
		<div class="clear">&nbsp;</div>
	      
	</div><!-- end #sidebar -->
		    
	      
	<div class="clear">&nbsp;</div>

</div><!-- end .wrap -->
</div><!-- end #content -->
  



<div id="prefooter">
	<div class="wrap">
	    
	<div class="column">
		<div class="widget"><h3>Categories</h3><form action="http://ens-newswire.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="24">Air/Climate</option>
	<option class="level-0" value="58">AmeriScan</option>
	<option class="level-0" value="31">At Risk</option>
	<option class="level-0" value="26">Business</option>
	<option class="level-0" value="53">Culture</option>
	<option class="level-0" value="66">EcologyPrime</option>
	<option class="level-0" value="21">Energy</option>
	<option class="level-0" value="15">Food</option>
	<option class="level-0" value="61">Forests</option>
	<option class="level-0" value="52">Gov/Politics</option>
	<option class="level-0" value="60">Health</option>
	<option class="level-0" value="7">Land Use</option>
	<option class="level-0" value="4">Latest News</option>
	<option class="level-0" value="8">Oceans</option>
	<option class="level-0" value="6">RSS</option>
	<option class="level-0" value="36">Sci/Tech</option>
	<option class="level-0" value="54">Toxics</option>
	<option class="level-0" value="22">Transport</option>
	<option class="level-0" value="25">Waste</option>
	<option class="level-0" value="18">Water</option>
	<option class="level-0" value="11">Wildlife</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</div><!-- end .column -->
	      
	<div class="column">
		<div class="widget">			<div class="textwidget"><a href="http://ens-newswire.com/subscribe/" target="_blank"><font face="Gotham, Helvetica Neue, Helvetica, Arial, sans-serif" size="+1" color="#9A083E"><strong>Subscribe to ENS</strong></font></a><br><br></div>
		</div>	</div><!-- end .column -->
	      
	<div class="column column-last">
		 	</div><!-- end .column -->
	    
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

<div id="footer">
	<div class="wrap">
	    
	<ul id="menufooter" class=""><li id="menu-item-85349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85349"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-85351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85351"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85348"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-47139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47139"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-47141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47141"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-47143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47143"><a href="http://ens-newswire.com/category/food/">Food</a></li>
<li id="menu-item-47144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47144"><a href="http://ens-newswire.com/category/land-use/">Land Use</a></li>
<li id="menu-item-47145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47145"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-47146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47146"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-47147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47147"><a href="http://ens-newswire.com/category/waste/">Waste</a></li>
<li id="menu-item-47148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47148"><a href="http://ens-newswire.com/category/water/">Water</a></li>
<li id="menu-item-47149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47149"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
</ul>	<p>Copyright &copy; 2019 ENS. All rights reserved. Theme by <a href="http://www.wpzoom.com" rel="external" target="_blank">WPZOOM</a></p>
	      
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

</div><!-- end #wrap -->

<!-- ZEDO.COM popup was here -->


<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
</body>
</html>