<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="shortcut icon" href="http://ens-newswire.com/wp-content/uploads/2012/12/favicon.jpg" type="image/x-icon" /><title> &#8211; Extinction Looms for World&#8217;s Smallest Porpoise | ENS</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/custom.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="ENS RSS Feed" href="http://ens-newswire/feed" />
<link rel="alternate" type="application/atom+xml" title="ENS Atom Feed" href="http://ens-newswire.com/feed/atom/" />
<link rel="pingback" href="http://ens-newswire.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="%environment_news_service%" />

<meta name="keywords"  content="vaquita,totoaba,gulf of california,mexico,united states,extinction,endangered species,latest news,rss,wildlife" />

<link rel="canonical" href="http://ens-newswire.com/2019/03/18/extinction-looms-for-worlds-smallest-porpoise/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3313122-1 http://www.ens-newswire.com', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENS &raquo; Extinction Looms for World&#8217;s Smallest Porpoise Comments Feed" href="http://ens-newswire.com/2019/03/18/extinction-looms-for-worlds-smallest-porpoise/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ens-newswire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ens-newswire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ens-newswire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ens-newswire.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Student Climate Strikers: Don&#8217;t Burn Our Future' href='http://ens-newswire.com/2019/03/15/student-climate-strikers-dont-burn-our-future/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://ens-newswire.com/?p=91536' />
<link rel="alternate" type="application/json+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2019%2F03%2F18%2Fextinction-looms-for-worlds-smallest-porpoise%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2019%2F03%2F18%2Fextinction-looms-for-worlds-smallest-porpoise%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Y8nhk1acFH00ot", domain:"ens-newswire.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Y8nhk1acFH00ot" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type='text/css'>
#widget-collapscat-2-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-2-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-2-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-2-top:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-2-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-2-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-2-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}#widget-collapscat-3-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-3-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-3-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-3-top:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-3-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-3-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-3-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
		<style type="text/css" id="wp-custom-css">
			span.required {color: red}
div.required {color: red}

input[type="text"],
input[type="password"] {
margin: 5px 0; 
padding: 6px; 
font-family: "Helvetica Neue",Helvetica,Arial,sans-serif; 
font-size: 14px; 
border: 2px solid #CCCCCC;
color: #333333;
width: 300px !important;
}

input[type="submit"],
button,
p.button a,
a.button,
a[title="edit"],
a[title="delete"],
a[href$="NULL"],
a[href*="javascript"],
p.delete a {
position:relative; /* check */
margin: 5px 0; 
border-color: #BBBBBB #AAAAAA #AAAAAA #BBBBBB;
border-style: solid;
border-width: 1px;
-moz-border-radius: 2px;
-webkit-border-radius: 2px;
border-radius: 2px;
padding: 3px 6px;
background:url("../images/bg-button.gif") repeat-x 0 0 #DDDDDD;
color: #333333;
font-size: 14px; 
line-height: 1;
font-family: Helvetica, Arial, sans-serif;
text-transform: capitalize;
}


input:hover[type="submit"],
a:hover.button,
p.button a:hover,
a:hover[title="edit"],
a:hover[title="delete"],
p.delete a:hover {
cursor:pointer; /* important for any clickable/pressable element */
border-color:#9cf !important;
color:#000;
text-decoration: none!important;
}
		</style>
	<script type='text/javascript'>  
jQuery(document).ready(function() {   
jQuery("#menuhead ul").css({display: "none"}); // Opera Fix  
jQuery("#menuhead li").hover(function(){  
        jQuery(this).find('ul:first').css({visibility: "visible",display: "none"}).show(268);  
        },function(){  
        jQuery(this).find('ul:first').css({visibility: "hidden"});  
        });  
});  
</script>



<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/jquery.slider.js" type="text/javascript"></script>
<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/tabs.js" type="text/javascript"></script>

<meta name="specificfeeds-verification-code" content="FPMqWsHLc5rA82x298EQ"/> 
</head>

<body class="post-template-default single single-post postid-91536 single-format-standard custom-background">

<div id="wrap">

<div id="preheader">
	<div class="wrap">
	<div id="social">
		<ul>
						<li><a href="http://ens-newswire.com/feed/" rel="nofollow"><img src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/icon_rss.png" alt="" />Subscribe by RSS</a></li>
		</ul>
	</div>
	<div id="nav1">
		<ul id="menu-ens-menu" class=""><li id="menu-item-85520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85520"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85521"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-85522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85522"><a href="http://ens-newswire.com/about/">About</a></li>
</ul>	</div>
	<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #preheader -->


<div id="header">
	<div class="wrap">
		<div id="logo"><a href="http://ens-newswire.com"><img src="http://ens-newswire.com/wp-content/uploads/2012/07/AA_ENS_MASTHEAD_970.jpg" alt="ENS" /></a></div>
				<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #header -->  
  
<div id="mainNav">
	<div class="wrap">
	    
	<div id="search"> 
		<form method="get" action="http://ens-newswire.com">
			<input type="text" name="s" id="setop" onblur="if (this.value == '') {this.value = 'search';}" onfocus="if (this.value == 'search') {this.value = '';}" value="search" />
			<input type="image" src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/iconFormSearch.png" id="searchsubmittop" class="submit" />
		</form>  
	</div><!-- end #search -->
	
	<div id="nav">
		<ul id="menuhead" class=""><li id="menu-item-85368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85368"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-77298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77298"><a href="http://ens-newswire.com/category/air-climate/">Air/Climate</a></li>
<li id="menu-item-77300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77300"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77302"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-77304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77304"><a href="http://ens-newswire.com/category/government-politics/">Gov/Politics</a></li>
<li id="menu-item-77306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77306"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-77309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77309"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-77312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77312"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-86417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86417"><a href="http://ens-newswire.com/subscribe/">Subscribe</a></li>
</ul>	</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #mainNav -->
<div id="content">
<div class="wrap">
    
		
	<div class="postInfo">
	      
		<h1 class="title">Extinction Looms for World&#8217;s Smallest Porpoise</h1>
		<p class="postmetadata">Posted by <a href="http://ens-newswire.com/author/news-editor/" title="Posts by News Editor" rel="author">News Editor</a> in <span class="category"><a href="http://ens-newswire.com/category/latest-news/" rel="category tag">Latest News</a>, <a href="http://ens-newswire.com/category/rss/" rel="category tag">RSS</a>, <a href="http://ens-newswire.com/category/wildlife/" rel="category tag">Wildlife</a></span> on March 18, 2019 5:27 pm / <a href="http://ens-newswire.com/2019/03/18/extinction-looms-for-worlds-smallest-porpoise/#commentspost" title="Jump to the comments">no comments</a></p>
	      
	</div>
    
	<div id="main">
        
	<div class="column  column-double column-last widget single">
	        
	<div class="banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5395331695908966";
/* 728x90, created 8/30/10 */
google_ad_slot = "1321600215";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>	
	<div class="post-content">
		<p>&nbsp;</p>
<p><strong>LA JOLLA, California</strong>, March 18, 2019 (ENS) &#8211; Only 10 vaquita porpoises likely remain in the world, marine mammal scientists reveal in a new <a href="http://www.iucn-csg.org/wp-content/uploads/2019/03/CIRVA-11-Final-Report-6-March.pdf">report</a>,  warning that the animal’s extinction is certain without bold, immediate action to remove gillnets from their habitat.</p>
<p>Between 1997 and 2019, gillnets killed hundreds of vaquitas, the world’s smallest and most endangered porpoises, found only in Mexico’s northern Gulf of California. Their estimated population dropped from close to 600 in 1997 to fewer than 20 animals today, according to the International Committee for the Recovery of the Vaquita, CIRVA.</p>
<div id="attachment_91538" style="width: 361px" class="wp-caption alignright"><img class="size-full wp-image-91538" src="http://ens-newswire.com/wp-content/uploads/2019/03/VaquitaGillnet.jpg" alt="vaquita" width="351" height="250" srcset="http://ens-newswire.com/wp-content/uploads/2019/03/VaquitaGillnet.jpg 351w, http://ens-newswire.com/wp-content/uploads/2019/03/VaquitaGillnet-300x214.jpg 300w, http://ens-newswire.com/wp-content/uploads/2019/03/VaquitaGillnet-246x175.jpg 246w" sizes="(max-width: 351px) 100vw, 351px" /><p class="wp-caption-text"><strong>Illegal gillnet fishing kills vaquitas when the Critically Endangered porpoises are entangled in the nets. May 2015 (Photo by <a href="https://www.flickr.com/photos/oaxacacapital/17358687715/in/photolist-srVP6e-23FwuTG-9j8dHH-Swh917-2aspRX9-Kxyieh-KdVCZ6-NAj2p-YpisU7-SUNkzi-hHcYmf-Xq9TpY-2XG8zZ-RSc4Nk-6dhSqk-RScdzZ-LK9WuU-LK9WxQ-SUNiCT-87LxsJ-LK9WqW-TBGZ3G-rLoptP-2KY1fE-Xq9M8Q-Y5WUaw-Xq9Mmf-YpioPo-Y5WTWL-T3xZn9-Y5WUeu-Ytwuur-Ytwucc-Xq9McC-Xs8UpT-Xq9MYY-Xs8UDv-YG79n6-Xq9NiA-YtwujM-YG78VK-YG79RH-Xs8UTt-sqBzoS-Xq9MDu-YpitWC-YpitG9-YpitNw-Xq9Tx3-YpittJ">Oaxaca Capital</a>)</strong></p></div>
<p>The release of the new vaquita assessment comes two days after reports of the first vaquita mortality of 2019.</p>
<p>The announcement from CIRVA calls on Mexico President Andres Manuel Lopez Obrador to end all gillnet fishing in the vaquita’s small remaining habitat and adopt a &#8220;zero tolerance&#8221; policy for enforcement of the ban.</p>
<p>CIRVA is an international team of scientific experts assembled in 1996 to assist in vaquita recovery efforts. In their report, CIRVA scientists warn the Mexican Government, &#8220;As you know, the vaquita is on the edge of extinction and, unless action is taken now, the species will be lost within a few months or years during your administration.&#8221;</p>
<p>&#8220;No more than 22 vaquitas remained alive during the summer of 2018, prior to the current fishing season,&#8221; the CIRVA report states. &#8220;Each year, half of the remaining vaquitas are killed in illegal fishing nets set for another endangered species, the totoaba.&#8221;</p>
<p>The totoaba, <em>Totoaba </em>macdonaldi, a marine fish, the largest member of the drum family, is found only in the Gulf of California. Once abundant and subject to an intensive fishery, the totoaba has become rare and is now listed as Critically Endangered on the IUCN&#8217;s Red List of Threatened Species.</p>
<div id="attachment_91539" style="width: 360px" class="wp-caption alignleft"><img class="size-full wp-image-91539" src="http://ens-newswire.com/wp-content/uploads/2019/03/TotoabaVaquita.jpg" alt="Totoaba and Vaquita" width="350" height="252" srcset="http://ens-newswire.com/wp-content/uploads/2019/03/TotoabaVaquita.jpg 350w, http://ens-newswire.com/wp-content/uploads/2019/03/TotoabaVaquita-300x216.jpg 300w, http://ens-newswire.com/wp-content/uploads/2019/03/TotoabaVaquita-243x175.jpg 243w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><strong>A vaquita, bottom, died as bycatch with the desired species, a </strong>totoaba<strong>, that the man is holding in his arms. 1992 Sonora, Mexico. (Photo courtesy NOAA)</strong></p></div>
<p>&#8220;Poachers prize totoaba for their swim bladders, which are dried and smuggled by organized crime cartels to China, where they are sold on the black market for prices that can reach US$46,000 per kilogram,&#8221; CIRVA reports.</p>
<p>Totoaba swim bladders are highly valued for their perceived medicinal properties.  The bladders are erroneously believed by many Chinese to be a treatment for fertility, circulatory, and skin problems.</p>
<p>&#8220;The acoustic monitoring program indicates that the few remaining vaquitas inhabit a very small area, approximately 24 x 12 km, most of which lies within the Vaquita Refuge,&#8221; the CIRVA report says. &#8220;However, high levels of illegal fishing for totoaba occur in this area.&#8221;</p>
<p>&#8220;This precipitous population decline has continued despite the actions taken by the Government of Mexico,&#8221; the scientists write, &#8220;where the last few vaquitas remain. This is not an impossible task, as the area to be protected is not large.&#8221;</p>
<p>&#8220;However,&#8221; CIRVA warns, &#8220;reports from the region suggest that the illegal fishery is growing, and there have been several recent episodes of violence by illegal fishermen directed at net removal vessels and their crews, legal fishermen, and even the Mexican Navy.&#8221;</p>
<p>The vaquita die entangled in illegal gillnets set for shrimp and other fish species, including endangered totoaba.</p>
<p>In 2017, in the face of international pressure, Mexico banned the use of most gillnets within the vaquita’s range, but there has been little enforcement of the ban. During the 2018 illegal totoaba fishing season, nearly 400 active totoaba gillnets were documented in a small portion of the vaquita’s range, and gillnets continue to be found within the vaquita refuge.</p>
<p>The recent violence against conservationists in the region has limited critically important net removal efforts. Now four U.S. conservation advocacy groups have joined in a written plea to the Mexican President to get rid of the gillnets once and for all. They are: the Animal Welfare Institute, the Center for Biological Diversity, the Environmental Investigation Agency, and the Natural Resources Defense Council.</p>
<p>&#8220;If Mexico doesn’t want to be guilty of wiping out a species, it needs to secure 100 percent gillnet-free habitat now,&#8221; said Zak Smith, senior attorney with the Marine Mammal Protection Project of the Natural Resources Defense Council.</p>
<p>&#8220;What’s happening to the vaquita is a disgrace and entirely preventable, yet the Obrador administration has not committed to a robust vaquita recovery plan and has already missed deadlines on vaquita conservation commitments,&#8221; Smith said.</p>
<div id="attachment_91537" style="width: 360px" class="wp-caption alignright"><img class="size-full wp-image-91537" src="http://ens-newswire.com/wp-content/uploads/2019/03/VaquitaMotherCalf.jpg" alt="vaquitas" width="350" height="250" srcset="http://ens-newswire.com/wp-content/uploads/2019/03/VaquitaMotherCalf.jpg 350w, http://ens-newswire.com/wp-content/uploads/2019/03/VaquitaMotherCalf-300x214.jpg 300w, http://ens-newswire.com/wp-content/uploads/2019/03/VaquitaMotherCalf-245x175.jpg 245w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><strong>Vaquita mother &#8220;Ana&#8221; with her 2018 calf demonstrating that vaquitas are healthy and can give birth annually. Sept. 26, 2018. (Photo by Oscar Ortiz courtesy CIRVA)</strong></p></div>
<p>Despite the marine mammal’s alarming decline, CIRVA emphasized that the vaquita is not extinct and that recovery remains possible. The vaquita are still producing offspring, and the remaining animals are healthy, showing no signs of disease or malnutrition.</p>
<p>The international community plays a critical role in vaquita conservation.</p>
<p>&#8220;The organized criminal networks trafficking totoaba swim bladders from Mexico to China are responsible for the illegal fishing nets driving the vaquita to extinction,&#8221; said Clare Perry, ocean campaign leader for the London-based nonprofit Environmental Investigation Agency. &#8220;Unless Mexico gets serious about enforcement and works with China and key transit countries to dismantle those networks, there is no hope for the remaining vaquita.&#8221;</p>
<p>In 2018, a U.S. court temporarily banned the import of seafood caught with gillnets in vaquita habitat. This year, parties to the Convention on International Trade in Endangered Species, CITES, and the World Heritage Convention are considering additional conservation measures for the vaquita and totoaba.</p>
<p align="center"><span style="font-family: Times New Roman, Times, serif;"><a href="http://www.ens-newswire.com" target="_blank" rel="noopener">Copyright Environment News Service (ENS) 2019. All rights reserved.</a></span></p>
<p>&nbsp;</p>
	</div>
		<div class="clear">&nbsp;</div>
			
	
	          
	
	          
	<div class="clear">&nbsp;</div>
	
	</div><!-- end .single -->
      
	</div><!-- end #main -->
	
	      
		<div id="sidebar">
	      
		<div class="widget"><form role="search" method="get" id="searchform" class="searchform" action="http://ens-newswire.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><div id="ePrimeSidebarMobileSlugs">

<p><strong>Access ENS-Newswire <br/>on Your  Mobile Devices</strong></p>

<a href="https://itunes.apple.com/us/app/id992689410" target="_blank"><img src="http://ens-newswire.com/logos/APPLE_DOWNLOAD_BADGE.jpg" alt="Get the ENS App for  iPhone"></a>

<a href="https://play.google.com/store/apps/details?id=com.goodbarber.ensnews" target="_blank"><img style="margin-top: 9px;" src="https://developer.android.com/images/brand/en_generic_rgb_wo_45.png" alt="Get the ENS App for Android"/></a>

</div></div></div><div class="widget"><h2 class="heading">EcologyPrime.com</h2><a href="http://ens-newswire.com/category/ecology-prime/"><img width="230" height="76" src="http://ens-newswire.com/wp-content/uploads/2018/02/ens-sidebar-header-022218.jpg" class="image wp-image-90311  attachment-full size-full" alt="EcologyPrime.com" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">Global Campus Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_Global-Campus-Sub-2.jpg" class="image wp-image-90307  attachment-full size-full" alt="Global Campus" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">Dredging up Paradise</h2><a href="http://ens-newswire.com/2018/04/04/dredging-up-paradise/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/04/Dredging-title-230x170.jpg" class="image wp-image-90531  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">The Air in Kathmandu</h2><a href="http://ens-newswire.com/2018/04/17/the-air-in-kathmandu/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/04/Air-in-Kathmandu_230x170.jpg" class="image wp-image-90576  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">EcoPrime 101 Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_Eco-Prime-101-Sub-3.jpg" class="image wp-image-90309  attachment-full size-full" alt="EcoPrime 101 Header" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">The Ecological Impact of the Industrial Revolution</h2><a href="http://ens-newswire.com/2018/04/02/the-ecological-impact-of-the-industrial-revolution/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/04/Ecological-Impact_230x170.jpg" class="image wp-image-90481  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">The Human Revolution</h2><a href="http://ens-newswire.com/2018/04/25/the-human-revolution/"><img width="230" height="171" src="http://ens-newswire.com/wp-content/uploads/2018/04/Human-Revolution.jpg" class="image wp-image-90623  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">University News Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_University-News-Sub-2.jpg" class="image wp-image-90308  attachment-full size-full" alt="University News Header" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">Taking Aim at Space Junk</h2><a href="http://ens-newswire.com/2018/05/01/taking-aim-at-space-junk/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/05/space-junk-NASA-170x230.jpg" class="image wp-image-90655  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">Word Image</h2><img width="230" height="266" src="http://ens-newswire.com/wp-content/uploads/2018/05/cosmogony-word-space.jpg" class="image wp-image-90683  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://ens-newswire.com/wp-content/uploads/2018/05/cosmogony-word-space.jpg 230w, http://ens-newswire.com/wp-content/uploads/2018/05/cosmogony-word-space-151x175.jpg 151w" sizes="(max-width: 230px) 100vw, 230px" /></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><div id="ePrimeSocialBug">

<a href="https://www.facebook.com/ecologyprime/"><img class="alignnone size-full wp-image-90390" src="http://ens-newswire.com/wp-content/uploads/2018/03/Facebook-Icom.png" alt="" width="31" height="31" /></a><a href="https://twitter.com/EcologyPrime"><img class="alignnone size-full wp-image-90394" src="http://ens-newswire.com/wp-content/uploads/2018/03/Twitter-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.instagram.com/ecologyprime/"><img class="alignnone size-full wp-image-90391" src="http://ens-newswire.com/wp-content/uploads/2018/03/Instagram-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.linkedin.com/company/ecology-prime/"><img class="alignnone size-full wp-image-90392" src="http://ens-newswire.com/wp-content/uploads/2018/03/Linkedin-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.pinterest.com/ecologyprime/"><img class="alignnone size-full wp-image-90393" src="http://ens-newswire.com/wp-content/uploads/2018/03/Pinterest-Icon.png" alt="" width="31" height="31" /></a>

</div></div></div><div class="widget">			<div class="textwidget"><p><center>© 2018 Ecology Prime Media, Inc.</p>
<p>All Rights Reserved</center></p>
</div>
		</div>		  
				        
		<div class="clear">&nbsp;</div>
	      
	</div><!-- end #sidebar -->
		    
	      
	<div class="clear">&nbsp;</div>

</div><!-- end .wrap -->
</div><!-- end #content -->
  



<div id="prefooter">
	<div class="wrap">
	    
	<div class="column">
		<div class="widget"><h3>Categories</h3><form action="http://ens-newswire.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="24">Air/Climate</option>
	<option class="level-0" value="58">AmeriScan</option>
	<option class="level-0" value="31">At Risk</option>
	<option class="level-0" value="26">Business</option>
	<option class="level-0" value="53">Culture</option>
	<option class="level-0" value="66">EcologyPrime</option>
	<option class="level-0" value="21">Energy</option>
	<option class="level-0" value="15">Food</option>
	<option class="level-0" value="61">Forests</option>
	<option class="level-0" value="52">Gov/Politics</option>
	<option class="level-0" value="60">Health</option>
	<option class="level-0" value="7">Land Use</option>
	<option class="level-0" value="4">Latest News</option>
	<option class="level-0" value="8">Oceans</option>
	<option class="level-0" value="6">RSS</option>
	<option class="level-0" value="36">Sci/Tech</option>
	<option class="level-0" value="54">Toxics</option>
	<option class="level-0" value="22">Transport</option>
	<option class="level-0" value="25">Waste</option>
	<option class="level-0" value="18">Water</option>
	<option class="level-0" value="11">Wildlife</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</div><!-- end .column -->
	      
	<div class="column">
		<div class="widget">			<div class="textwidget"><a href="http://ens-newswire.com/subscribe/" target="_blank"><font face="Gotham, Helvetica Neue, Helvetica, Arial, sans-serif" size="+1" color="#9A083E"><strong>Subscribe to ENS</strong></font></a><br><br></div>
		</div>	</div><!-- end .column -->
	      
	<div class="column column-last">
		 	</div><!-- end .column -->
	    
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

<div id="footer">
	<div class="wrap">
	    
	<ul id="menufooter" class=""><li id="menu-item-85349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85349"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-85351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85351"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85348"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-47139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47139"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-47141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47141"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-47143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47143"><a href="http://ens-newswire.com/category/food/">Food</a></li>
<li id="menu-item-47144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47144"><a href="http://ens-newswire.com/category/land-use/">Land Use</a></li>
<li id="menu-item-47145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47145"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-47146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47146"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-47147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47147"><a href="http://ens-newswire.com/category/waste/">Waste</a></li>
<li id="menu-item-47148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47148"><a href="http://ens-newswire.com/category/water/">Water</a></li>
<li id="menu-item-47149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47149"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
</ul>	<p>Copyright &copy; 2019 ENS. All rights reserved. Theme by <a href="http://www.wpzoom.com" rel="external" target="_blank">WPZOOM</a></p>
	      
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

</div><!-- end #wrap -->

<!-- ZEDO.COM popup was here -->


<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
</body>
</html>