<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="shortcut icon" href="http://ens-newswire.com/wp-content/uploads/2012/12/favicon.jpg" type="image/x-icon" /><title> &#8211; What Motivates Congo&#8217;s Wildlife Conservation Rangers? | ENS</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/custom.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="ENS RSS Feed" href="http://ens-newswire/feed" />
<link rel="alternate" type="application/atom+xml" title="ENS Atom Feed" href="http://ens-newswire.com/feed/atom/" />
<link rel="pingback" href="http://ens-newswire.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="%environment_news_service%" />

<meta name="keywords"  content="drc,congo,animals,endangered species,endangered,rangers,poachers,gorilla,latest news,rss,wildlife" />

<link rel="canonical" href="http://ens-newswire.com/2019/01/22/what-motivates-congos-wildlife-conservation-rangers/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3313122-1 http://www.ens-newswire.com', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENS &raquo; What Motivates Congo&#8217;s Wildlife Conservation Rangers? Comments Feed" href="http://ens-newswire.com/2019/01/22/what-motivates-congos-wildlife-conservation-rangers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ens-newswire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ens-newswire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ens-newswire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ens-newswire.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='High-Level Panel to Review South Africa&#8217;s Lion Bone Trade' href='http://ens-newswire.com/2019/01/10/high-level-panel-to-review-south-africas-lion-bone-trade/' />
<link rel='next' title='Government Shutdown Becomes a &#8216;Polluters Holiday&#8217;' href='http://ens-newswire.com/2019/01/22/government-shutdown-becomes-a-polluters-holiday/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='http://ens-newswire.com/?p=91375' />
<link rel="alternate" type="application/json+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2019%2F01%2F22%2Fwhat-motivates-congos-wildlife-conservation-rangers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2019%2F01%2F22%2Fwhat-motivates-congos-wildlife-conservation-rangers%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Y8nhk1acFH00ot", domain:"ens-newswire.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Y8nhk1acFH00ot" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type='text/css'>
#widget-collapscat-2-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-2-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-2-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-2-top:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-2-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-2-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-2-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}#widget-collapscat-3-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-3-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-3-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-3-top:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-3-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-3-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-3-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
		<style type="text/css" id="wp-custom-css">
			span.required {color: red}
div.required {color: red}

input[type="text"],
input[type="password"] {
margin: 5px 0; 
padding: 6px; 
font-family: "Helvetica Neue",Helvetica,Arial,sans-serif; 
font-size: 14px; 
border: 2px solid #CCCCCC;
color: #333333;
width: 300px !important;
}

input[type="submit"],
button,
p.button a,
a.button,
a[title="edit"],
a[title="delete"],
a[href$="NULL"],
a[href*="javascript"],
p.delete a {
position:relative; /* check */
margin: 5px 0; 
border-color: #BBBBBB #AAAAAA #AAAAAA #BBBBBB;
border-style: solid;
border-width: 1px;
-moz-border-radius: 2px;
-webkit-border-radius: 2px;
border-radius: 2px;
padding: 3px 6px;
background:url("../images/bg-button.gif") repeat-x 0 0 #DDDDDD;
color: #333333;
font-size: 14px; 
line-height: 1;
font-family: Helvetica, Arial, sans-serif;
text-transform: capitalize;
}


input:hover[type="submit"],
a:hover.button,
p.button a:hover,
a:hover[title="edit"],
a:hover[title="delete"],
p.delete a:hover {
cursor:pointer; /* important for any clickable/pressable element */
border-color:#9cf !important;
color:#000;
text-decoration: none!important;
}
		</style>
	<script type='text/javascript'>  
jQuery(document).ready(function() {   
jQuery("#menuhead ul").css({display: "none"}); // Opera Fix  
jQuery("#menuhead li").hover(function(){  
        jQuery(this).find('ul:first').css({visibility: "visible",display: "none"}).show(268);  
        },function(){  
        jQuery(this).find('ul:first').css({visibility: "hidden"});  
        });  
});  
</script>



<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/jquery.slider.js" type="text/javascript"></script>
<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/tabs.js" type="text/javascript"></script>

<meta name="specificfeeds-verification-code" content="FPMqWsHLc5rA82x298EQ"/> 
</head>

<body class="post-template-default single single-post postid-91375 single-format-standard custom-background">

<div id="wrap">

<div id="preheader">
	<div class="wrap">
	<div id="social">
		<ul>
						<li><a href="http://ens-newswire.com/feed/" rel="nofollow"><img src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/icon_rss.png" alt="" />Subscribe by RSS</a></li>
		</ul>
	</div>
	<div id="nav1">
		<ul id="menu-ens-menu" class=""><li id="menu-item-85520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85520"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85521"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-85522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85522"><a href="http://ens-newswire.com/about/">About</a></li>
</ul>	</div>
	<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #preheader -->


<div id="header">
	<div class="wrap">
		<div id="logo"><a href="http://ens-newswire.com"><img src="http://ens-newswire.com/wp-content/uploads/2012/07/AA_ENS_MASTHEAD_970.jpg" alt="ENS" /></a></div>
				<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #header -->  
  
<div id="mainNav">
	<div class="wrap">
	    
	<div id="search"> 
		<form method="get" action="http://ens-newswire.com">
			<input type="text" name="s" id="setop" onblur="if (this.value == '') {this.value = 'search';}" onfocus="if (this.value == 'search') {this.value = '';}" value="search" />
			<input type="image" src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/iconFormSearch.png" id="searchsubmittop" class="submit" />
		</form>  
	</div><!-- end #search -->
	
	<div id="nav">
		<ul id="menuhead" class=""><li id="menu-item-85368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85368"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-77298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77298"><a href="http://ens-newswire.com/category/air-climate/">Air/Climate</a></li>
<li id="menu-item-77300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77300"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77302"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-77304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77304"><a href="http://ens-newswire.com/category/government-politics/">Gov/Politics</a></li>
<li id="menu-item-77306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77306"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-77309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77309"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-77312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77312"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-86417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86417"><a href="http://ens-newswire.com/subscribe/">Subscribe</a></li>
</ul>	</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #mainNav -->
<div id="content">
<div class="wrap">
    
		
	<div class="postInfo">
	      
		<h1 class="title">What Motivates Congo&#8217;s Wildlife Conservation Rangers?</h1>
		<p class="postmetadata">Posted by <a href="http://ens-newswire.com/author/news-editor/" title="Posts by News Editor" rel="author">News Editor</a> in <span class="category"><a href="http://ens-newswire.com/category/latest-news/" rel="category tag">Latest News</a>, <a href="http://ens-newswire.com/category/rss/" rel="category tag">RSS</a>, <a href="http://ens-newswire.com/category/wildlife/" rel="category tag">Wildlife</a></span> on January 22, 2019 1:03 pm / <a href="http://ens-newswire.com/2019/01/22/what-motivates-congos-wildlife-conservation-rangers/#commentspost" title="Jump to the comments">no comments</a></p>
	      
	</div>
    
	<div id="main">
        
	<div class="column  column-double column-last widget single">
	        
	<div class="banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5395331695908966";
/* 728x90, created 8/30/10 */
google_ad_slot = "1321600215";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>	
	<div class="post-content">
		<p>&nbsp;</p>
<p><strong>KINSHASA, Democratic Republic of Congo</strong>, January 22, 2019 (ENS) &#8211; Being a conservation ranger is one of the most difficult and dangerous jobs on Earth. Rangers risk their lives every day in the ongoing conflict with gangs of poachers over some of the rarest and most endangered animals.</p>
<p>Front line conservation rangers working in challenging conditions at a national park in the eastern Democratic Republic of the Congo, DRC, lose their motivation over time, finds a new study from the New York-based Wildlife Conservation Society, WCS, that looks at ways to improve rangers&#8217; job satisfaction.</p>
<p>Until now, very little research has been conducted into the wellbeing of conservation rangers and staff, how motivated they are and what this might mean for the work they do.</p>
<div id="attachment_91376" style="width: 360px" class="wp-caption alignright"><img class="size-full wp-image-91376" src="http://ens-newswire.com/wp-content/uploads/2019/01/CongoRanger.jpg" alt="ranger" width="350" height="273" srcset="http://ens-newswire.com/wp-content/uploads/2019/01/CongoRanger.jpg 350w, http://ens-newswire.com/wp-content/uploads/2019/01/CongoRanger-300x234.jpg 300w, http://ens-newswire.com/wp-content/uploads/2019/01/CongoRanger-224x175.jpg 224w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><strong>A ranger on duty in the vast hills of Kahuzi-Biega National Park, DRCongo, 2018 (Photo by Andrew Kirkby / WCS)</strong></p></div>
<p>Kahuzi-Biega National Park, located in eastern DRC, near the western bank of Lake Kivu and the Rwandan border, was chosen as a case study to assess these aspects of the rangers’ lives.</p>
<p>One-on-one interviews conducted for the study gave the park&#8217;s rangers a way to express why they became rangers, what they liked and disliked about their jobs, and what affected their motivation.</p>
<p>“We found that park rangers often started out optimistic and motivated, but as time passed their motivation and job satisfaction decreased,” said WCS researcher Charlotte Spira, the study&#8217;s lead author. “However, there are a number of ways that this can be improved.&#8221;</p>
<p>The rangers surveyed had been working in the Park for 16 years on average. Most chose this occupation to earn a salary, to conserve wildlife or to serve their country. But at this point, the researchers found, overall job satisfaction is low.</p>
<p>The study identifies ways to make the rangers more effective at enforcing the law. Rangers who are not motivated to do their jobs won’t be effective at protecting wildlife, and these rangers are entrusted with safeguarding endangered species such as the eastern lowland gorilla or Grauer’s gorilla, found only in this part of the world.</p>
<p>&#8220;In order to keep park rangers motivated and satisfied, managers need to provide rangers with a salary that reflects the cost of living and the risks associated with the job, have more regular occurrences and opportunities to promote rangers, provide internal and external recognition for their work, positive performance incentives, and improved living conditions in remote patrol posts,&#8221; Spira explained.</p>
<div id="attachment_91378" style="width: 360px" class="wp-caption alignleft"><img class="size-full wp-image-91378" src="http://ens-newswire.com/wp-content/uploads/2019/01/GrauersGorilla.jpg" alt="gorilla" width="350" height="324" srcset="http://ens-newswire.com/wp-content/uploads/2019/01/GrauersGorilla.jpg 350w, http://ens-newswire.com/wp-content/uploads/2019/01/GrauersGorilla-300x278.jpg 300w, http://ens-newswire.com/wp-content/uploads/2019/01/GrauersGorilla-189x175.jpg 189w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><strong>Eastern lowland gorilla or Grauer&#8217;s gorilla (Gorilla beringei graueri) in Kahuzi-Biega National Park (Photo courtesy Wikipedia)</strong></p></div>
<p>&#8220;Without a guarantee of security, rangers are unmotivated to conduct patrols and are less able to do their job effectively,” she said.</p>
<p>&#8220;Wildlife crime and poaching are of increasing concern,&#8221; write the authors, &#8220;with populations of targeted species declining rapidly and an increasing number of species at risk of extinction.&#8221;</p>
<p>At the same time, wildlife conservation work in eastern DRC continues to be challenging. The region has a huge quantity of weapons in circulation left from the civil war that broke out in 1996. Ongoing conflicts involve a multitude of armed groups still active in the region &#8211; many within national parks.</p>
<p>Rangers need to be adequately equipped and trained to deal with these situations effectively and responsibly. The rangers’ day-to-day patrol duties in national parks often lead to life-threatening situations during encounters with armed militias who are exploiting natural resources illegally.</p>
<p>Wildlife offenders who are arrested and transferred to local courts are often freed after a short period of time, and sometimes retaliate against the rangers involved in their arrest.</p>
<p>“The country’s judicial system needs to be improved to ensure offenders serve the time they are sentenced and get punished if they retaliate against rangers,” said Richard Tshombe, director for WCS’s Democratic Republic of Congo Program.</p>
<p>“Specific legal measures and clear directives also need to be put in place that recognize the dangers rangers face in their day to day jobs and support them in acting responsibly during armed confrontations.&#8221;</p>
<p>The new study appears today in the journal &#8220;Oryx.&#8221; The authors are: Charlotte Spira and Andrew Kirkby of WCS, and Andrew Plumptre, formerly with WCS and now with Birdlife International.</p>
<p>This work was supported by the U.S. Agency for International Development.</p>
<p>The Wildlife Conservation Society has worked in the DRC since the 1950s when Dr. George Schaller undertook the first studies of Mountain and Grauer’s gorillas in what are now known as Virunga and Kahuzi-Biega National Parks.</p>
<p>Today, WCS supports the DRC Government in protecting Grauer’s gorillas, eastern chimpanzees, okapis, forest elephants and some of the most biodiverse forests on the continent in and around Kahuzi-Biega National Park, the Okapi Wildlife Reserve, and the Kabobo Natural Reserve.</p>
<p align="center"><span style="font-family: Times New Roman, Times, serif;"><a href="http://www.ens-newswire.com" target="_blank" rel="noopener">Copyright Environment News Service (ENS) 2019. All rights reserved.</a></span></p>
<p>&nbsp;</p>
	</div>
		<div class="clear">&nbsp;</div>
			
	
	          
	
	          
	<div class="clear">&nbsp;</div>
	
	</div><!-- end .single -->
      
	</div><!-- end #main -->
	
	      
		<div id="sidebar">
	      
		<div class="widget"><form role="search" method="get" id="searchform" class="searchform" action="http://ens-newswire.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><div id="ePrimeSidebarMobileSlugs">

<p><strong>Access ENS-Newswire <br/>on Your  Mobile Devices</strong></p>

<a href="https://itunes.apple.com/us/app/id992689410" target="_blank"><img src="http://ens-newswire.com/logos/APPLE_DOWNLOAD_BADGE.jpg" alt="Get the ENS App for  iPhone"></a>

<a href="https://play.google.com/store/apps/details?id=com.goodbarber.ensnews" target="_blank"><img style="margin-top: 9px;" src="https://developer.android.com/images/brand/en_generic_rgb_wo_45.png" alt="Get the ENS App for Android"/></a>

</div></div></div><div class="widget"><h2 class="heading">EcologyPrime.com</h2><a href="http://ens-newswire.com/category/ecology-prime/"><img width="230" height="76" src="http://ens-newswire.com/wp-content/uploads/2018/02/ens-sidebar-header-022218.jpg" class="image wp-image-90311  attachment-full size-full" alt="EcologyPrime.com" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">Global Campus Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_Global-Campus-Sub-2.jpg" class="image wp-image-90307  attachment-full size-full" alt="Global Campus" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">Dredging up Paradise</h2><a href="http://ens-newswire.com/2018/04/04/dredging-up-paradise/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/04/Dredging-title-230x170.jpg" class="image wp-image-90531  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">The Air in Kathmandu</h2><a href="http://ens-newswire.com/2018/04/17/the-air-in-kathmandu/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/04/Air-in-Kathmandu_230x170.jpg" class="image wp-image-90576  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">EcoPrime 101 Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_Eco-Prime-101-Sub-3.jpg" class="image wp-image-90309  attachment-full size-full" alt="EcoPrime 101 Header" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">The Ecological Impact of the Industrial Revolution</h2><a href="http://ens-newswire.com/2018/04/02/the-ecological-impact-of-the-industrial-revolution/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/04/Ecological-Impact_230x170.jpg" class="image wp-image-90481  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">The Human Revolution</h2><a href="http://ens-newswire.com/2018/04/25/the-human-revolution/"><img width="230" height="171" src="http://ens-newswire.com/wp-content/uploads/2018/04/Human-Revolution.jpg" class="image wp-image-90623  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">University News Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_University-News-Sub-2.jpg" class="image wp-image-90308  attachment-full size-full" alt="University News Header" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">Taking Aim at Space Junk</h2><a href="http://ens-newswire.com/2018/05/01/taking-aim-at-space-junk/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/05/space-junk-NASA-170x230.jpg" class="image wp-image-90655  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">Word Image</h2><img width="230" height="266" src="http://ens-newswire.com/wp-content/uploads/2018/05/cosmogony-word-space.jpg" class="image wp-image-90683  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://ens-newswire.com/wp-content/uploads/2018/05/cosmogony-word-space.jpg 230w, http://ens-newswire.com/wp-content/uploads/2018/05/cosmogony-word-space-151x175.jpg 151w" sizes="(max-width: 230px) 100vw, 230px" /></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><div id="ePrimeSocialBug">

<a href="https://www.facebook.com/ecologyprime/"><img class="alignnone size-full wp-image-90390" src="http://ens-newswire.com/wp-content/uploads/2018/03/Facebook-Icom.png" alt="" width="31" height="31" /></a><a href="https://twitter.com/EcologyPrime"><img class="alignnone size-full wp-image-90394" src="http://ens-newswire.com/wp-content/uploads/2018/03/Twitter-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.instagram.com/ecologyprime/"><img class="alignnone size-full wp-image-90391" src="http://ens-newswire.com/wp-content/uploads/2018/03/Instagram-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.linkedin.com/company/ecology-prime/"><img class="alignnone size-full wp-image-90392" src="http://ens-newswire.com/wp-content/uploads/2018/03/Linkedin-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.pinterest.com/ecologyprime/"><img class="alignnone size-full wp-image-90393" src="http://ens-newswire.com/wp-content/uploads/2018/03/Pinterest-Icon.png" alt="" width="31" height="31" /></a>

</div></div></div><div class="widget">			<div class="textwidget"><p><center>© 2018 Ecology Prime Media, Inc.</p>
<p>All Rights Reserved</center></p>
</div>
		</div>		  
				        
		<div class="clear">&nbsp;</div>
	      
	</div><!-- end #sidebar -->
		    
	      
	<div class="clear">&nbsp;</div>

</div><!-- end .wrap -->
</div><!-- end #content -->
  



<div id="prefooter">
	<div class="wrap">
	    
	<div class="column">
		<div class="widget"><h3>Categories</h3><form action="http://ens-newswire.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="24">Air/Climate</option>
	<option class="level-0" value="58">AmeriScan</option>
	<option class="level-0" value="31">At Risk</option>
	<option class="level-0" value="26">Business</option>
	<option class="level-0" value="53">Culture</option>
	<option class="level-0" value="66">EcologyPrime</option>
	<option class="level-0" value="21">Energy</option>
	<option class="level-0" value="15">Food</option>
	<option class="level-0" value="61">Forests</option>
	<option class="level-0" value="52">Gov/Politics</option>
	<option class="level-0" value="60">Health</option>
	<option class="level-0" value="7">Land Use</option>
	<option class="level-0" value="4">Latest News</option>
	<option class="level-0" value="8">Oceans</option>
	<option class="level-0" value="6">RSS</option>
	<option class="level-0" value="36">Sci/Tech</option>
	<option class="level-0" value="54">Toxics</option>
	<option class="level-0" value="22">Transport</option>
	<option class="level-0" value="25">Waste</option>
	<option class="level-0" value="18">Water</option>
	<option class="level-0" value="11">Wildlife</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</div><!-- end .column -->
	      
	<div class="column">
		<div class="widget">			<div class="textwidget"><a href="http://ens-newswire.com/subscribe/" target="_blank"><font face="Gotham, Helvetica Neue, Helvetica, Arial, sans-serif" size="+1" color="#9A083E"><strong>Subscribe to ENS</strong></font></a><br><br></div>
		</div>	</div><!-- end .column -->
	      
	<div class="column column-last">
		 	</div><!-- end .column -->
	    
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

<div id="footer">
	<div class="wrap">
	    
	<ul id="menufooter" class=""><li id="menu-item-85349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85349"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-85351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85351"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85348"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-47139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47139"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-47141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47141"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-47143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47143"><a href="http://ens-newswire.com/category/food/">Food</a></li>
<li id="menu-item-47144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47144"><a href="http://ens-newswire.com/category/land-use/">Land Use</a></li>
<li id="menu-item-47145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47145"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-47146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47146"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-47147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47147"><a href="http://ens-newswire.com/category/waste/">Waste</a></li>
<li id="menu-item-47148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47148"><a href="http://ens-newswire.com/category/water/">Water</a></li>
<li id="menu-item-47149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47149"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
</ul>	<p>Copyright &copy; 2019 ENS. All rights reserved. Theme by <a href="http://www.wpzoom.com" rel="external" target="_blank">WPZOOM</a></p>
	      
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

</div><!-- end #wrap -->

<!-- ZEDO.COM popup was here -->


<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
</body>
</html>