<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="shortcut icon" href="http://ens-newswire.com/wp-content/uploads/2012/12/favicon.jpg" type="image/x-icon" /><title> &#8211; Inslee Budgets a Billion for Washington’s Orcas, Salmon | ENS</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/custom.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="ENS RSS Feed" href="http://ens-newswire/feed" />
<link rel="alternate" type="application/atom+xml" title="ENS Atom Feed" href="http://ens-newswire.com/feed/atom/" />
<link rel="pingback" href="http://ens-newswire.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="%environment_news_service%" />

<meta name="keywords"  content="orca,killer whale,washington state,washington,puget sound,salmon,dams,snake river dam,latest news,oceans,rss,wildlife" />

<link rel="canonical" href="http://ens-newswire.com/2018/12/14/inslee-budgets-a-billion-for-washingtons-orcas-salmon/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3313122-1 http://www.ens-newswire.com', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENS &raquo; Inslee Budgets a Billion for Washington’s Orcas, Salmon Comments Feed" href="http://ens-newswire.com/2018/12/14/inslee-budgets-a-billion-for-washingtons-orcas-salmon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ens-newswire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ens-newswire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ens-newswire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ens-newswire.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='1,000+ Institutions Divest From Fossil Fuels' href='http://ens-newswire.com/2018/12/13/1000-institutions-divest-from-fossil-fuels/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='http://ens-newswire.com/?p=91321' />
<link rel="alternate" type="application/json+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2018%2F12%2F14%2Finslee-budgets-a-billion-for-washingtons-orcas-salmon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2018%2F12%2F14%2Finslee-budgets-a-billion-for-washingtons-orcas-salmon%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Y8nhk1acFH00ot", domain:"ens-newswire.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Y8nhk1acFH00ot" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type='text/css'>
#widget-collapscat-2-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-2-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-2-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-2-top:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-2-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-2-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-2-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}#widget-collapscat-3-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-3-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-3-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-3-top:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-3-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-3-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-3-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
		<style type="text/css" id="wp-custom-css">
			span.required {color: red}
div.required {color: red}

input[type="text"],
input[type="password"] {
margin: 5px 0; 
padding: 6px; 
font-family: "Helvetica Neue",Helvetica,Arial,sans-serif; 
font-size: 14px; 
border: 2px solid #CCCCCC;
color: #333333;
width: 300px !important;
}

input[type="submit"],
button,
p.button a,
a.button,
a[title="edit"],
a[title="delete"],
a[href$="NULL"],
a[href*="javascript"],
p.delete a {
position:relative; /* check */
margin: 5px 0; 
border-color: #BBBBBB #AAAAAA #AAAAAA #BBBBBB;
border-style: solid;
border-width: 1px;
-moz-border-radius: 2px;
-webkit-border-radius: 2px;
border-radius: 2px;
padding: 3px 6px;
background:url("../images/bg-button.gif") repeat-x 0 0 #DDDDDD;
color: #333333;
font-size: 14px; 
line-height: 1;
font-family: Helvetica, Arial, sans-serif;
text-transform: capitalize;
}


input:hover[type="submit"],
a:hover.button,
p.button a:hover,
a:hover[title="edit"],
a:hover[title="delete"],
p.delete a:hover {
cursor:pointer; /* important for any clickable/pressable element */
border-color:#9cf !important;
color:#000;
text-decoration: none!important;
}
		</style>
	<script type='text/javascript'>  
jQuery(document).ready(function() {   
jQuery("#menuhead ul").css({display: "none"}); // Opera Fix  
jQuery("#menuhead li").hover(function(){  
        jQuery(this).find('ul:first').css({visibility: "visible",display: "none"}).show(268);  
        },function(){  
        jQuery(this).find('ul:first').css({visibility: "hidden"});  
        });  
});  
</script>



<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/jquery.slider.js" type="text/javascript"></script>
<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/tabs.js" type="text/javascript"></script>

<meta name="specificfeeds-verification-code" content="FPMqWsHLc5rA82x298EQ"/> 
</head>

<body class="post-template-default single single-post postid-91321 single-format-standard custom-background">

<div id="wrap">

<div id="preheader">
	<div class="wrap">
	<div id="social">
		<ul>
						<li><a href="http://ens-newswire.com/feed/" rel="nofollow"><img src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/icon_rss.png" alt="" />Subscribe by RSS</a></li>
		</ul>
	</div>
	<div id="nav1">
		<ul id="menu-ens-menu" class=""><li id="menu-item-85520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85520"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85521"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-85522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85522"><a href="http://ens-newswire.com/about/">About</a></li>
</ul>	</div>
	<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #preheader -->


<div id="header">
	<div class="wrap">
		<div id="logo"><a href="http://ens-newswire.com"><img src="http://ens-newswire.com/wp-content/uploads/2012/07/AA_ENS_MASTHEAD_970.jpg" alt="ENS" /></a></div>
				<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #header -->  
  
<div id="mainNav">
	<div class="wrap">
	    
	<div id="search"> 
		<form method="get" action="http://ens-newswire.com">
			<input type="text" name="s" id="setop" onblur="if (this.value == '') {this.value = 'search';}" onfocus="if (this.value == 'search') {this.value = '';}" value="search" />
			<input type="image" src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/iconFormSearch.png" id="searchsubmittop" class="submit" />
		</form>  
	</div><!-- end #search -->
	
	<div id="nav">
		<ul id="menuhead" class=""><li id="menu-item-85368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85368"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-77298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77298"><a href="http://ens-newswire.com/category/air-climate/">Air/Climate</a></li>
<li id="menu-item-77300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77300"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77302"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-77304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77304"><a href="http://ens-newswire.com/category/government-politics/">Gov/Politics</a></li>
<li id="menu-item-77306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77306"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-77309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77309"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-77312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77312"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-86417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86417"><a href="http://ens-newswire.com/subscribe/">Subscribe</a></li>
</ul>	</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #mainNav -->
<div id="content">
<div class="wrap">
    
		
	<div class="postInfo">
	      
		<h1 class="title">Inslee Budgets a Billion for Washington’s Orcas, Salmon</h1>
		<p class="postmetadata">Posted by <a href="http://ens-newswire.com/author/news-editor/" title="Posts by News Editor" rel="author">News Editor</a> in <span class="category"><a href="http://ens-newswire.com/category/latest-news/" rel="category tag">Latest News</a>, <a href="http://ens-newswire.com/category/oceans/" rel="category tag">Oceans</a>, <a href="http://ens-newswire.com/category/rss/" rel="category tag">RSS</a>, <a href="http://ens-newswire.com/category/wildlife/" rel="category tag">Wildlife</a></span> on December 14, 2018 10:27 am / <a href="http://ens-newswire.com/2018/12/14/inslee-budgets-a-billion-for-washingtons-orcas-salmon/#commentspost" title="Jump to the comments">no comments</a></p>
	      
	</div>
    
	<div id="main">
        
	<div class="column  column-double column-last widget single">
	        
	<div class="banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5395331695908966";
/* 728x90, created 8/30/10 */
google_ad_slot = "1321600215";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>	
	<div class="post-content">
		<p>&nbsp;</p>
<p><strong>OLYMPIA, Washington</strong>, December 14, 2018 (ENS) &#8211; Washington Governor Jay Inslee Thursday announced an unprecedented $1.1 billion investment to protect the 74 Southern Resident orcas in Washington State waters and increase their number by 10 over the next decade. Without taking bold actions and drastically changing human impact to our environment, these animals, also called killer whales, may not survive.</p>
<p>Inslee’s 2019-21 state operating, capital and transportation budgets include a broad array of investments to build towards thriving and resilient orca and salmon populations.</p>
<div id="attachment_91322" style="width: 360px" class="wp-caption alignright"><img class="size-full wp-image-91322" src="http://ens-newswire.com/wp-content/uploads/2018/12/TwoOrcasJump.jpg" alt="orcas" width="350" height="249" srcset="http://ens-newswire.com/wp-content/uploads/2018/12/TwoOrcasJump.jpg 350w, http://ens-newswire.com/wp-content/uploads/2018/12/TwoOrcasJump-300x213.jpg 300w, http://ens-newswire.com/wp-content/uploads/2018/12/TwoOrcasJump-246x175.jpg 246w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><strong>Two orcas jump out of the water in Washington&#8217;s Hood Canal, 2009 (Photo by <a href="https://www.flickr.com/photos/minette_layne/407188393/in/photolist-d6oUwQ-BYWVx-gEsoo-qcbTP3-wmuCcB-8cR5Kg-ajDFLj-4xeXye-faaa6N-7Gw8fg-25EuzeQ-b8TZRv-eaY1Ex-31WqZf-Xw2gqJ-f9UV9Z-faaax3-6Hheww-f9UV42-XB3Mrc-faacfU-8cUEb7-6FabvM-faa8AC-7YWQpR-2bYeZ6n-a4GGgD-bB9LFe-51CXYQ-j9sVT-HYooCp-f9UViZ-baTEUZ-eGATin-faa95G-2M4j9Q-faadJE-o6T3KJ-XoVgMK-8dxHC6-6i5jCH-faabmu-f9UVV6-f9UYZz-faa8ro-7SMQjd-6M6qdE-aibpgi-faacau-fgxrHW">Minette Layne</a>)</strong></p></div>
<p>“We are undertaking a herculean effort to save these iconic creatures. It will take action at every level of the environment across our entire state,” said Inslee, a Democrat. “We need to restore the ecosystem to one that sustains orcas, salmon and the quality of life for all Washingtonians.”</p>
<p>Supporting Southern Resident orca recovery efforts is one of the top priorities of Inslee’s 2019-21 budgets. His operating, capital and transportation budgets for the next biennium include a combined $1.1 billion in investments that will help ensure a thriving and resilient orca population.</p>
<p>Besides helping orcas, these investments will have significant benefits for the region’s entire ecosystem and complement efforts to recover salmon, tackle climate change, improve water quality and more.</p>
<p>But there is no one, easy solution to saving Washington’s resident killer whales. What was historically a healthy population of around 200 animals has now dwindled to 74 orcas. The environmental conditions that threaten their survival took generations to create and will take a grand, coordinated effort to reverse. Each piece of this puzzle is complicated and delicate, says Inslee.</p>
<p>There are three key problems impacting the health of orcas: lack of food, toxics in the water and noise from boats and other vessels.</p>
<div id="attachment_91324" style="width: 210px" class="wp-caption alignright"><img class="size-full wp-image-91324" src="http://ens-newswire.com/wp-content/uploads/2018/12/InsleeJay.jpg" alt="Inslee" width="200" height="248" srcset="http://ens-newswire.com/wp-content/uploads/2018/12/InsleeJay.jpg 200w, http://ens-newswire.com/wp-content/uploads/2018/12/InsleeJay-141x175.jpg 141w" sizes="(max-width: 200px) 100vw, 200px" /><p class="wp-caption-text"><strong>Washington Governor Jay Inslee, 2017 (Photo courtesy Office of the Governor)</strong></p></div>
<p>In March, Inslee issued an executive order directing state agencies to take immediate actions to help the struggling orca population and establish the Southern Resident Orca Task Force to develop a long-term plan for recovering orcas.</p>
<p>The task force includes nearly 50 members representing a wide range of sectors including state agencies, the legislature, and state, tribal, federal and local governments, as well as private sector and non-profit organizations.</p>
<p>This fall, after months of deliberation and public input that included 18,000 written public comments, the task force issued a report to the governor with dozens of recommendations to alleviate the major threats to Southern Resident orcas.</p>
<p>The task force set an initial target of increasing the population to 84 orcas over the next decade. The task force’s recommendations support for overarching goals to benefit orcas:</p>
<p>· Increasing the abundance of Chinook salmon</p>
<p>· Decreasing disturbance and other risks posed by vessel traffic and noise</p>
<p>· Reducing exposure to toxic pollutants — for orcas and their prey</p>
<p>· Ensuring adequate funding, information and accountability measures are in place to support effective recovery efforts moving forward</p>
<div id="attachment_91323" style="width: 646px" class="wp-caption aligncenter"><img class=" wp-image-91323" src="http://ens-newswire.com/wp-content/uploads/2018/12/OrcaPod.jpg" alt="orcas" width="636" height="251" srcset="http://ens-newswire.com/wp-content/uploads/2018/12/OrcaPod.jpg 800w, http://ens-newswire.com/wp-content/uploads/2018/12/OrcaPod-300x119.jpg 300w, http://ens-newswire.com/wp-content/uploads/2018/12/OrcaPod-768x303.jpg 768w, http://ens-newswire.com/wp-content/uploads/2018/12/OrcaPod-443x175.jpg 443w" sizes="(max-width: 636px) 100vw, 636px" /><p class="wp-caption-text"><strong>A group of orcas, called a pod, swims together near Whatcom, Washington, 2011 (Photo by <a href="https://www.flickr.com/photos/schoeband/36496247255/in/photolist-XB3NNk-6i9E2J-6i5jrk-6i9gZA-8kJrph-6K1Ard-6MxhFk-dG1qh8-6i5szV-6i9rpG-c7omoy-r2EZ8o-Z9t7Dp-eaY1wZ-7SJAbH-6X647N-6LKkGW-f9UY3K-eaY1yR-6K1EjN-dKBXw6-2jJo2g-chPLn9-6i9sCd-f9UXg2-2M4suQ-6i5aua-31WnHJ-evaoKw-4Emmzf-7ic5NQ-fHwMC-6i5osH-faac2w-dvzV2F-akXTWD-ppJSwv-6HxfJ1-8L3Q1B-7SMS4N-2jNLrh-6i5mbp-2jJk2t-6i58N8-mJ4bg-nMfWSi-4xeWzv-6HtegV-b9FmZe-6i9s1L">Andreina Schoeberlein</a>)</strong></p></div>
<p>Inslee’s budget proposes funding investments across the state to increase the amount of food available for orcas. The region’s populations of Chinook salmon, the whales’ primary source of food, have been greatly diminished by habitat loss, hydropower development, historic over-harvesting, increased predation from seals and sea lions, and toxins in the water that inhibit their ability to hunt and spawn.</p>
<p>In addition, the migration these fish make naturally has become much more harrowing due to the effects of climate change; they face warm and shallow rivers, warm and acidic waters in Puget Sound and the ocean, and low dissolved oxygen throughout much of the waters they travel. As a result, salmon runs have declined steeply over the past few decades.</p>
<p>Since salmon travel across the entire state of Washington, Inslee has proposed statewide actions to increase their numbers.</p>
<p>Productive, protected and connected habitat is critical to support sustainable populations for both naturally spawning salmon and hatchery produced salmon, as well as cool, clear water. To achieve this, Inslee’s budget provides $363 million in the capital budget for salmon recovery, culvert removal, water quality and water supply projects that will expand and improve salmon survival across the state.</p>
<p>The transportation budget includes $296 million, a $205 million increase, for the Washington State Department of Transportation to correct fish passage barriers on state highways.</p>
<p>The budget is also meant to meet the requirements of the U.S. District Court injunction requiring removal of fish passage barriers in most of Western Washington.</p>
<div id="attachment_91325" style="width: 403px" class="wp-caption alignright"><img class="size-full wp-image-91325" src="http://ens-newswire.com/wp-content/uploads/2018/12/OrcaMale.jpg" alt="orca" width="393" height="250" srcset="http://ens-newswire.com/wp-content/uploads/2018/12/OrcaMale.jpg 393w, http://ens-newswire.com/wp-content/uploads/2018/12/OrcaMale-300x191.jpg 300w, http://ens-newswire.com/wp-content/uploads/2018/12/OrcaMale-275x175.jpg 275w" sizes="(max-width: 393px) 100vw, 393px" /><p class="wp-caption-text"><strong>A male orca in the Strait of Juan de Fuca. Photo taken from Island Explorer 3 operated by Island Adventures Whale Watching, Anacortes, Washington, Sept. 3, 2013 (Photo by <a href="https://www.flickr.com/photos/seaotter/9673441913/in/photolist-gchQta-fJNVgg-g2CxKv-o6T3KJ-fK6trh-r2EZ8o-fPvTbc-fDZsFj-fPvTP4">Andrew Reding</a>)</strong></p></div>
<p>Inslee’s budget contains funding for many projects and policies that will improve fish habitat across Washington. Some of these are:</p>
<p>· $6.2 million in the operating budget to boost enforcement and improve compliance with state and federal habitat protection laws, including the Hydraulic Permit Act, Shoreline Management Act, Clean Water Act, as well as to implement legislation improving compliance with the Hydraulics Code.</p>
<p>· $17.8 million in the operating and capital budgets to create incentives that encourage voluntary actions by landowners to protect habitat through the Washington State Conservation Commission.</p>
<p>· Nearly $12 million in the operating budget to maximize existing capacity at Department of Fish and Wildlife hatcheries to produce an additional 18.6 million salmon smolts, which will result in approximately 186,000 additional adult returns.</p>
<p>· Capital investments totaling $75.7 million in capital budget investments to make improvements to keep the hatchery system operating and meet water quality standards.</p>
<p>· $524,000 in the operating budget to examine issues related to increasing the Chinook population by reestablishing salmon runs above Chief Joseph dam in both Puget Sound and the Columbia River.</p>
<p>· $743,000 in the operating budget to improve monitoring and management of forage fish that provide the food source for Chinook.</p>
<p>Salmon hatcheries can play an important role in increasing prey abundance for Southern Resident orcas in the near term of three to 10 years. Increases in hatchery production must be consistent with sustainable fisheries management principles and natural stock recovery under the Endangered Species Act.</p>
<p>The state will continue investing resources into increasing natural Chinook stocks, but those increases will take substantially more time.</p>
<p><strong>The Damaging Dams</strong></p>
<p>Salmon in the Columbia and Snake River systems must travel over 14 dams when they migrate as smolts to the ocean and then return as adults. Inslee’s budget directs the Department of Ecology to increase the amount of water in salmon-bearing rivers and streams by modifying state Water Quality Standards to allow more spill over the Columbia River and Snake River dams.</p>
<div id="attachment_91326" style="width: 360px" class="wp-caption alignright"><img class="size-full wp-image-91326" src="http://ens-newswire.com/wp-content/uploads/2018/12/SnakeRiverDam.jpg" alt="dam" width="350" height="255" srcset="http://ens-newswire.com/wp-content/uploads/2018/12/SnakeRiverDam.jpg 350w, http://ens-newswire.com/wp-content/uploads/2018/12/SnakeRiverDam-300x219.jpg 300w, http://ens-newswire.com/wp-content/uploads/2018/12/SnakeRiverDam-240x175.jpg 240w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><strong>One of four dams on the Snake River that block the passage of salmon to their spawning grounds (Photo courtesy <a href="http://www.moldychum.com/wild-salmon-lower-snake-river-dams/">Moldy Chum</a>)</strong></p></div>
<p>Increased spill will speed travel of smolts out to the ocean and help cool the water. Ecology has taken the first steps to modifying state water quality standards for greater spill; $580,000 is included in the operating budget to complete this process.</p>
<p>Breaching of the four lower Snake River dams has been raised by many as a way to increase Chinook for Southern Resident orcas. However, dams support irrigation, public water availability, recreation, navigation, energy and hatcheries. The Snake River dams also have a very productive salmon hatchery operating as part of their required environmental mitigation.</p>
<p>The Columbia River system is undergoing a federal environmental impact statement review on the operation of the dams in 2020.</p>
<p>Following the Southern Resident Orca Task Force recommendation, Inslee’s proposal requires the state to facilitate a stakeholder process to inform a path moving forward should the Lower Snake River dams be removed.</p>
<p>This will provide a better understanding of the environmental, economic and social impacts of the dams. It will also prepare the state to participate in the federal review by providing invaluable citizen engagement and input. The budget provides $750,000 for the task force to lead this stakeholder process.</p>
<p>Seals and sea lions (pinnipeds), along with other predators such as fish and birds, impact the abundance of Chinook and other salmon that Southern Resident orcas eat. Thanks in large part to the adoption of the Marine Mammal Protection Act in 1972, the population of pinnipeds along the West Coast has increased dramatically. However, pinniped predation is especially a problem at “pinch points” such as dams or other artificial structures where salmon congregate. The operating budget includes $4.7 million to collect additional population information and develop management options for pinnipeds in Puget Sound and to increase management actions in the Columbia River.</p>
<p><strong>Quiet Please!</strong></p>
<p>Noise and disturbance from vessels impede the ability of Southern Resident orcas to navigate, communicate with one another and hunt for prey. To decrease disturbance to Southern Resident orcas, the governor proposes a permanent increase in the distance all vessels must maintain from the orcas to 400 yards and creates an unprecedented permanent “go-slow” zone for all vessels within a half a nautical mile of Southern Resident orcas.</p>
<div id="attachment_91327" style="width: 360px" class="wp-caption alignright"><img class="size-full wp-image-91327" src="http://ens-newswire.com/wp-content/uploads/2018/12/OrcaWhaleWatchBoat.jpg" alt="orca boat" width="350" height="251" srcset="http://ens-newswire.com/wp-content/uploads/2018/12/OrcaWhaleWatchBoat.jpg 350w, http://ens-newswire.com/wp-content/uploads/2018/12/OrcaWhaleWatchBoat-300x215.jpg 300w, http://ens-newswire.com/wp-content/uploads/2018/12/OrcaWhaleWatchBoat-244x175.jpg 244w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><strong>Orca and whale watching boat near the San Juan Islands, Washington, Aug. 30, 2014 (Photo by <a href="https://www.flickr.com/photos/ross_strachan/15878834555/in/photolist-8KWdqp-8ueSt8-xj8FuF-xj1CL9-xj9CgK-yh6DoQ-8uhWFj-8uf7dc-8uhY6U-Smy9oa-Smy9z2-Smya8g-8ueWXg-wDAM7h-8ueVER-8ueUcp-VGvLM7-uPpY4r-zebMbD-nekVvf-u9KVkZ-K1VoWY-KZ6iFW-qexmDz-qexaxg-qe7L3H-qe7dXB-pWAwbc-phfmkV-qdkqhB-pW59FF-qdvDhZ-qcabiz-pfnEJX-pUyvLS-qbk58R-pU5XMe-pevH47-pevGzG-qaw4Ji-q8pY5b-qaFawM-pdVfVT-cxMyUG-asFn56-asFn3B-8uibiq-8ui4qQ-8ui2iS-8ueS4B">Ross G. Strachan Photography</a>)</strong></p></div>
<p>Scientists recommend that slowing boats and providing a large zone where boats are absent are both necessary to quiet the waters near these orcas.</p>
<p>In addition, a limited-entry whale watching system for commercial vessels and commercial kayaks would be established through legislation to reduce the acoustic and physical disturbance to Southern Resident orcas. This will limit the number of boats that can observe these orcas and manage future interactions with them in state waters.</p>
<p>Inslee would also require a three-year temporary suspension on all Southern Resident orca whale watching. This would give Southern Resident orcas the protection and reprieve they need to benefit from other recovery efforts over the next few years.</p>
<p>The Washington State Department of Fish and Wildlife would review this after three years to evaluate the effectiveness of the suspension. Inslee will require Washington State Department of Commerce to collaborate with the industry on marketing campaign to promote whale watching experiences that view transient orcas.</p>
<p>The budget includes $1.1 million for the Washington Department of Fish and Wildlife to educate boaters and enforce these new requirements.</p>
<p>The frequent daily transits of Washington state ferries are a contributor to underwater noise in Puget Sound. The ferries are also a major source of greenhouse gases. The transportation budget provides $117 million to begin converting two of the state’s Jumbo Mark II ferries from diesel to hybrid-electric and to begin constructing two new hybrid-electric ferries.</p>
<p>Besides reducing noise and greenhouse gas emissions, the new and modified vessels will lower operating costs by saving an estimated $7 million a year in fuel once the charging stations are in place and the boats are running in full electric mode.</p>
<p>The proposal requires the state to coordinate with the Navy in 2019 to work on reducing noise and disturbance from military exercises and Navy aircraft.</p>
<p><strong>No Toxics in Their Food</strong></p>
<p>Oil spills represent a low-probability but high-impact risk to Southern Resident orcas. To reduce the risk of a catastrophic oil spill, the governor supports legislation and $751,000 to fund rule-making that will require tug escorts for barges transporting oil through high risk areas of Puget Sound. Currently, only the larger oil tankers have this safety requirement.</p>
<p>Toxic contaminants in water and sediments are harmful to the marine food web supporting Southern Resident orcas. Orcas and their prey are exposed to an ever-increasing mixture of these pollutants. Besides reducing the survival of salmon and other forage fish, these toxics are also absorbed by orcas, which can disrupt their reproduction and suppress their immune systems.</p>
<p>To reduce this threat, the operating budget includes $3 million to enhance local source control programs and $4.2 million to speed up the management of toxics cleanups. To remove toxics already contaminating sediments, lands and structures, the operating budget includes $3.5 million to remove toxic creosote structures.</p>
<p>And, the capital budget has $57.8 million to clean up toxic sites, $51 million to reduce and manage stormwater and $32 million to address contaminants from wastewater systems and other nonpoint sources.</p>
<p>To prevent toxic chemicals from being used in consumer products and then entering the environment where they pose a health risk to both people and orcas, the operating budget includes $2 million to enhance testing for toxics in products and $236,000 for reducing pharmaceuticals in wastewater. The operating and capital budgets provide $7.3 million to implement chemical action plans for preventing toxics from entering the environment.</p>
<p><strong>Show Them The Money</strong></p>
<p>A critical piece of saving Southern Resident orcas and salmon is ensuring adequate funding, information and accountability measures are in place to support effective recovery moving forward. Additional science and monitoring will be needed to fill data gaps, measure progress, and improve efforts over time.</p>
<p>The operating budget provides $1.4 million to monitor zooplankton and increase monitoring of pollution in marine waters and $3.5 million to conduct research and modeling.</p>
<p>Meanwhile, $1.3 million is included in the operating budget for state agencies to support overall recovery efforts and consultant support for the second year of the Governor’s Southern Resident Killer Whale Task Force.</p>
<p align="center"><span style="font-family: Times New Roman, Times, serif;"><a href="http://www.ens-newswire.com" target="_blank" rel="noopener">Copyright Environment News Service (ENS) 2018. All rights reserved.</a></span></p>
<p>&nbsp;</p>
	</div>
		<div class="clear">&nbsp;</div>
			
	
	          
	
	          
	<div class="clear">&nbsp;</div>
	
	</div><!-- end .single -->
      
	</div><!-- end #main -->
	
	      
		<div id="sidebar">
	      
		<div class="widget"><form role="search" method="get" id="searchform" class="searchform" action="http://ens-newswire.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><div id="ePrimeSidebarMobileSlugs">

<p><strong>Access ENS-Newswire <br/>on Your  Mobile Devices</strong></p>

<a href="https://itunes.apple.com/us/app/id992689410" target="_blank"><img src="http://ens-newswire.com/logos/APPLE_DOWNLOAD_BADGE.jpg" alt="Get the ENS App for  iPhone"></a>

<a href="https://play.google.com/store/apps/details?id=com.goodbarber.ensnews" target="_blank"><img style="margin-top: 9px;" src="https://developer.android.com/images/brand/en_generic_rgb_wo_45.png" alt="Get the ENS App for Android"/></a>

</div></div></div><div class="widget"><h2 class="heading">EcologyPrime.com</h2><a href="http://ens-newswire.com/category/ecology-prime/"><img width="230" height="76" src="http://ens-newswire.com/wp-content/uploads/2018/02/ens-sidebar-header-022218.jpg" class="image wp-image-90311  attachment-full size-full" alt="EcologyPrime.com" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">Global Campus Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_Global-Campus-Sub-2.jpg" class="image wp-image-90307  attachment-full size-full" alt="Global Campus" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">Dredging up Paradise</h2><a href="http://ens-newswire.com/2018/04/04/dredging-up-paradise/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/04/Dredging-title-230x170.jpg" class="image wp-image-90531  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">The Air in Kathmandu</h2><a href="http://ens-newswire.com/2018/04/17/the-air-in-kathmandu/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/04/Air-in-Kathmandu_230x170.jpg" class="image wp-image-90576  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">EcoPrime 101 Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_Eco-Prime-101-Sub-3.jpg" class="image wp-image-90309  attachment-full size-full" alt="EcoPrime 101 Header" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">The Ecological Impact of the Industrial Revolution</h2><a href="http://ens-newswire.com/2018/04/02/the-ecological-impact-of-the-industrial-revolution/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/04/Ecological-Impact_230x170.jpg" class="image wp-image-90481  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">The Human Revolution</h2><a href="http://ens-newswire.com/2018/04/25/the-human-revolution/"><img width="230" height="171" src="http://ens-newswire.com/wp-content/uploads/2018/04/Human-Revolution.jpg" class="image wp-image-90623  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">University News Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_University-News-Sub-2.jpg" class="image wp-image-90308  attachment-full size-full" alt="University News Header" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">Taking Aim at Space Junk</h2><a href="http://ens-newswire.com/2018/05/01/taking-aim-at-space-junk/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/05/space-junk-NASA-170x230.jpg" class="image wp-image-90655  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">Word Image</h2><img width="230" height="266" src="http://ens-newswire.com/wp-content/uploads/2018/05/cosmogony-word-space.jpg" class="image wp-image-90683  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://ens-newswire.com/wp-content/uploads/2018/05/cosmogony-word-space.jpg 230w, http://ens-newswire.com/wp-content/uploads/2018/05/cosmogony-word-space-151x175.jpg 151w" sizes="(max-width: 230px) 100vw, 230px" /></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><div id="ePrimeSocialBug">

<a href="https://www.facebook.com/ecologyprime/"><img class="alignnone size-full wp-image-90390" src="http://ens-newswire.com/wp-content/uploads/2018/03/Facebook-Icom.png" alt="" width="31" height="31" /></a><a href="https://twitter.com/EcologyPrime"><img class="alignnone size-full wp-image-90394" src="http://ens-newswire.com/wp-content/uploads/2018/03/Twitter-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.instagram.com/ecologyprime/"><img class="alignnone size-full wp-image-90391" src="http://ens-newswire.com/wp-content/uploads/2018/03/Instagram-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.linkedin.com/company/ecology-prime/"><img class="alignnone size-full wp-image-90392" src="http://ens-newswire.com/wp-content/uploads/2018/03/Linkedin-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.pinterest.com/ecologyprime/"><img class="alignnone size-full wp-image-90393" src="http://ens-newswire.com/wp-content/uploads/2018/03/Pinterest-Icon.png" alt="" width="31" height="31" /></a>

</div></div></div><div class="widget">			<div class="textwidget"><p><center>© 2018 Ecology Prime Media, Inc.</p>
<p>All Rights Reserved</center></p>
</div>
		</div>		  
				        
		<div class="clear">&nbsp;</div>
	      
	</div><!-- end #sidebar -->
		    
	      
	<div class="clear">&nbsp;</div>

</div><!-- end .wrap -->
</div><!-- end #content -->
  



<div id="prefooter">
	<div class="wrap">
	    
	<div class="column">
		<div class="widget"><h3>Categories</h3><form action="http://ens-newswire.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="24">Air/Climate</option>
	<option class="level-0" value="58">AmeriScan</option>
	<option class="level-0" value="31">At Risk</option>
	<option class="level-0" value="26">Business</option>
	<option class="level-0" value="53">Culture</option>
	<option class="level-0" value="66">EcologyPrime</option>
	<option class="level-0" value="21">Energy</option>
	<option class="level-0" value="15">Food</option>
	<option class="level-0" value="61">Forests</option>
	<option class="level-0" value="52">Gov/Politics</option>
	<option class="level-0" value="60">Health</option>
	<option class="level-0" value="7">Land Use</option>
	<option class="level-0" value="4">Latest News</option>
	<option class="level-0" value="8">Oceans</option>
	<option class="level-0" value="6">RSS</option>
	<option class="level-0" value="36">Sci/Tech</option>
	<option class="level-0" value="54">Toxics</option>
	<option class="level-0" value="22">Transport</option>
	<option class="level-0" value="25">Waste</option>
	<option class="level-0" value="18">Water</option>
	<option class="level-0" value="11">Wildlife</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</div><!-- end .column -->
	      
	<div class="column">
		<div class="widget">			<div class="textwidget"><a href="http://ens-newswire.com/subscribe/" target="_blank"><font face="Gotham, Helvetica Neue, Helvetica, Arial, sans-serif" size="+1" color="#9A083E"><strong>Subscribe to ENS</strong></font></a><br><br></div>
		</div>	</div><!-- end .column -->
	      
	<div class="column column-last">
		 	</div><!-- end .column -->
	    
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

<div id="footer">
	<div class="wrap">
	    
	<ul id="menufooter" class=""><li id="menu-item-85349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85349"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-85351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85351"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85348"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-47139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47139"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-47141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47141"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-47143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47143"><a href="http://ens-newswire.com/category/food/">Food</a></li>
<li id="menu-item-47144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47144"><a href="http://ens-newswire.com/category/land-use/">Land Use</a></li>
<li id="menu-item-47145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47145"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-47146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47146"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-47147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47147"><a href="http://ens-newswire.com/category/waste/">Waste</a></li>
<li id="menu-item-47148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47148"><a href="http://ens-newswire.com/category/water/">Water</a></li>
<li id="menu-item-47149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47149"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
</ul>	<p>Copyright &copy; 2018 ENS. All rights reserved. Theme by <a href="http://www.wpzoom.com" rel="external" target="_blank">WPZOOM</a></p>
	      
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

</div><!-- end #wrap -->

<!-- ZEDO.COM popup was here -->


<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
</body>
</html>