<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="shortcut icon" href="http://ens-newswire.com/wp-content/uploads/2012/12/favicon.jpg" type="image/x-icon" /><title> &#8211; UNCW Grad Fires Up Oil From Ocean Plastics | ENS</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/custom.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="ENS RSS Feed" href="http://ens-newswire/feed" />
<link rel="alternate" type="application/atom+xml" title="ENS Atom Feed" href="http://ens-newswire.com/feed/atom/" />
<link rel="pingback" href="http://ens-newswire.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="%environment_news_service%" />

<meta name="keywords"  content="ocean plastics,ecologyprime,uncw" />

<link rel="canonical" href="http://ens-newswire.com/2018/03/12/uncw-grad-fires-up-oil-from-ocean-plastics/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3313122-1 http://www.ens-newswire.com', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENS &raquo; UNCW Grad Fires Up Oil From Ocean Plastics Comments Feed" href="http://ens-newswire.com/2018/03/12/uncw-grad-fires-up-oil-from-ocean-plastics/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ens-newswire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ens-newswire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ens-newswire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ens-newswire.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='U.S. Youth Plaintiffs Win Right to Climate Trial' href='http://ens-newswire.com/2018/03/09/u-s-youth-plaintiffs-win-right-to-climate-trial/' />
<link rel='next' title='Childhood Lead Exposure Linked to Teen Delinquency' href='http://ens-newswire.com/2018/03/13/childhood-lead-exposure-linked-to-teen-delinquency/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://ens-newswire.com/?p=90337' />
<link rel="alternate" type="application/json+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2018%2F03%2F12%2Funcw-grad-fires-up-oil-from-ocean-plastics%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2018%2F03%2F12%2Funcw-grad-fires-up-oil-from-ocean-plastics%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Y8nhk1acFH00ot", domain:"ens-newswire.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Y8nhk1acFH00ot" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type='text/css'>
#widget-collapscat-2-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-2-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-2-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-2-top:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-2-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-2-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-2-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}#widget-collapscat-3-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-3-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-3-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-3-top:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-3-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-3-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-3-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script type='text/javascript'>  
jQuery(document).ready(function() {   
jQuery("#menuhead ul").css({display: "none"}); // Opera Fix  
jQuery("#menuhead li").hover(function(){  
        jQuery(this).find('ul:first').css({visibility: "visible",display: "none"}).show(268);  
        },function(){  
        jQuery(this).find('ul:first').css({visibility: "hidden"});  
        });  
});  
</script>



<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/jquery.slider.js" type="text/javascript"></script>
<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/tabs.js" type="text/javascript"></script>

<meta name="specificfeeds-verification-code" content="FPMqWsHLc5rA82x298EQ"/> 
</head>

<body class="post-template-default single single-post postid-90337 single-format-standard custom-background">

<div id="wrap">

<div id="preheader">
	<div class="wrap">
	<div id="social">
		<ul>
						<li><a href="http://ens-newswire.com/feed/" rel="nofollow"><img src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/icon_rss.png" alt="" />Subscribe by RSS</a></li>
		</ul>
	</div>
	<div id="nav1">
		<ul id="menu-ens-menu" class=""><li id="menu-item-85520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85520"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85521"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-85522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85522"><a href="http://ens-newswire.com/about/">About</a></li>
</ul>	</div>
	<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #preheader -->


<div id="header">
	<div class="wrap">
		<div id="logo"><a href="http://ens-newswire.com"><img src="http://ens-newswire.com/wp-content/uploads/2012/07/AA_ENS_MASTHEAD_970.jpg" alt="ENS" /></a></div>
				<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #header -->  
  
<div id="mainNav">
	<div class="wrap">
	    
	<div id="search"> 
		<form method="get" action="http://ens-newswire.com">
			<input type="text" name="s" id="setop" onblur="if (this.value == '') {this.value = 'search';}" onfocus="if (this.value == 'search') {this.value = '';}" value="search" />
			<input type="image" src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/iconFormSearch.png" id="searchsubmittop" class="submit" />
		</form>  
	</div><!-- end #search -->
	
	<div id="nav">
		<ul id="menuhead" class=""><li id="menu-item-85368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85368"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-77298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77298"><a href="http://ens-newswire.com/category/air-climate/">Air/Climate</a></li>
<li id="menu-item-77300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77300"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77302"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-77304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77304"><a href="http://ens-newswire.com/category/government-politics/">Gov/Politics</a></li>
<li id="menu-item-77306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77306"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-77309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77309"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-77312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77312"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-86417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86417"><a href="http://ens-newswire.com/subscribe/">Subscribe</a></li>
</ul>	</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #mainNav -->
<div id="content">
<div class="wrap">
    
		
	<div class="postInfo">
	      
		<h1 class="title">UNCW Grad Fires Up Oil From Ocean Plastics</h1>
		<p class="postmetadata">Posted by <a href="http://ens-newswire.com/author/news-editor/" title="Posts by News Editor" rel="author">News Editor</a> in <span class="category"><a href="http://ens-newswire.com/category/ecology-prime/" rel="category tag">EcologyPrime</a></span> on March 12, 2018 4:25 pm / <a href="http://ens-newswire.com/2018/03/12/uncw-grad-fires-up-oil-from-ocean-plastics/#commentspost" title="Jump to the comments">no comments</a></p>
	      
	</div>
    
	<div id="main">
        
	<div class="column  column-double column-last widget single">
	        
	<div class="banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5395331695908966";
/* 728x90, created 8/30/10 */
google_ad_slot = "1321600215";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>	
	<div class="post-content">
		<p><img class="alignnone size-full wp-image-90365" src="http://ens-newswire.com/wp-content/uploads/2018/03/Sidebar-EP-PostHeader.jpg" alt="" width="660" height="60" srcset="http://ens-newswire.com/wp-content/uploads/2018/03/Sidebar-EP-PostHeader.jpg 660w, http://ens-newswire.com/wp-content/uploads/2018/03/Sidebar-EP-PostHeader-300x27.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></p>
<p><strong>By Sunny Lewis</strong></p>
<p><strong>WILMINGTON, North Carolina, March 12, 2018 (EcologyPrime.com News)</strong> &#8211; Hidden, floating just beneath the surface of the oceans, are trillions of plastic fragments that once were useful objects made from petroleum &#8211; straws, spoons, bottles, bags, tubs, fishing gear, toys. Ingested by birds, fish and other marine animals, and the plastic pieces carpet beaches worldwide, where the creatures that eat them also wash up &#8211; dead.</p>
<p>With over eight million tons of plastic entering the world’s oceans each year, by 2050 plastic will outweigh fish in the oceans, according to a 2016 report.</p>
<p>Discovery of this enormity of plastic waste changed Bonnie Monteleone&#8217;s life, while she was studying for her master’s degree in Liberal Arts and Sciences at the University of North Carolina Wilmington (UNCW).</p>
<div id="attachment_90338" style="max-width: 279px" class="wp-caption alignleft"><img class="size-full wp-image-90338" src="http://ens-newswire.com/wp-content/uploads/2018/03/MonteleoneBonnie.jpg" alt="Monteleone" width="269" height="271" srcset="http://ens-newswire.com/wp-content/uploads/2018/03/MonteleoneBonnie.jpg 269w, http://ens-newswire.com/wp-content/uploads/2018/03/MonteleoneBonnie-150x150.jpg 150w, http://ens-newswire.com/wp-content/uploads/2018/03/MonteleoneBonnie-174x175.jpg 174w" sizes="(max-width: 269px) 100vw, 269px" /><p class="wp-caption-text">Bonnie Monteleone, founder of Plastic Ocean Project, presents her work deriving fuel oil from ocean plastic to students, faculty, local government and community members at the University of North Carolina Wilmington. April 6, 2016 (Photo courtesy <a href="http://www.plasticoceanproject.org/">Plastic Ocean Project</a>)</p></div>
<p>The change began when Monteleone was assigned to read the article &#8220;Our Oceans Are Turning to Plastic… Are You?” by Susan Casey, an environmental exposé on the impact plastic in the oceans is having on planetary and human health.</p>
<p>&#8220;I sincerely lost sleep over it. I read it three times!&#8221; Monteleone told an interviewer for a UNCW profile. &#8220;In the article, she described a snapping turtle that got a plastic milk jug ring stuck around its body mid-shell and it grew around it, making its shell the shape of a figure eight.&#8221;</p>
<p>In the course of her studies, Monteleone traveled nearly 10,000 nautical miles in three different oceans and realized that she wanted to devote her life to keeping the oceans plastic free.</p>
<p>The research led her to work with Captain Charles Moore, who first discovered the Great Pacific Garbage Patch in 1997. Monteleone sailed 3,400 nautical miles across the North Pacific assisting with his 10-year anniversary resampling in that region.</p>
<p>She spearheaded annual sampling of the North Atlantic with Bermuda Institute of Ocean Sciences and sailed from Brazil to South Africa with 5 Gyres Institute collecting 110 surface samples.</p>
<p>All the samples Monteleone collected from the four oceans contained plastics and that &#8220;fueled my fervor for action and outreach,&#8221; she said.</p>
<p>&#8220;The moment when I realized that I couldn&#8217;t just write my thesis and defend it and just say &#8216;that&#8217;s horrible&#8217; came when I was standing on a beach in Hawaii,&#8221; Monteleone told another interviewer. &#8220;We would never associate a plastic problem with Hawaii. But I saw the entire beach was covered 10-12 inches deep with plastic fragments, little broken pieces, that line the entire coast. Pockets of plastic in this lava rock.&#8221;</p>
<p>&#8220;I really knew right at that moment I just can&#8217;t let this go. I&#8217;m witnessing something that most people never see, and if we don&#8217;t start having a conversation this is what all beaches will turn into. That was one of the most beautiful beaches I&#8217;ve ever been to, and I&#8217;ve traveled to a lot of beaches. That&#8217;s when I decided that when I finished my thesis, I would start a nonprofit to bring awareness to this situation.&#8221;</p>
<p>Monteleone earned her master&#8217;s degree from UNCW in 2011; she now works as an administrator in the UNCW Chemistry Department and mentors students involved in marine debris research.</p>
<p>In 2012 she founded the national nonprofit Plastic Ocean Project, which raises money to study marine debris issues, raises public awareness of the issue, and conducts research alone and in cooperation with other organizations.</p>
<p>Three years later, Plastic Ocean Project got into a relationship that could lead to a real solution to the marine debris fiasco.</p>
<div id="attachment_90339" style="max-width: 425px" class="wp-caption alignright"><img class="size-full wp-image-90339" src="http://ens-newswire.com/wp-content/uploads/2018/03/EPrimePlasticOilJars.jpg" alt="oil" width="415" height="351" srcset="http://ens-newswire.com/wp-content/uploads/2018/03/EPrimePlasticOilJars.jpg 415w, http://ens-newswire.com/wp-content/uploads/2018/03/EPrimePlasticOilJars-300x254.jpg 300w, http://ens-newswire.com/wp-content/uploads/2018/03/EPrimePlasticOilJars-207x175.jpg 207w" sizes="(max-width: 415px) 100vw, 415px" /><p class="wp-caption-text">Plastic waste gathered on a North Carolina beach is turned into high-quality burnable oil in a lab at University of North Carolina Wilmington. (Photo courtesy UNCW)</p></div>
<p>Plastic Ocean Project partnered with Renewlogy, formerly PK Clean Technology, a Massachusetts Institute of Technology spinoff based in Salt Lake City, Utah that has developed a system for converting plastic waste to fuel.</p>
<p>To get started, UNCW sent PK Clean beach plastics collected from Wrightsville Beach and ocean plastics found 30 miles off the North Carolina coast. About 80 percent of the plastic was converted into oil and sent back to UNCW for chemical analysis.</p>
<p>Next, the UNCW Chemistry Department purchased a tabletop depolymizer for $5,000 through PK Clean. The plastics go through a chipper and are fed into this machine. Within 30 minutes the plastic begins to turn into oil.</p>
<p>&#8220;We usually put in about two pounds of plastic, and the oil we’re producing is wonderful in quality,” said Monteleone. &#8220;Some of the oil is close to two-stroke fuel used in a leaf blower. So I’m beating the drum about how we have to stop this problem of plastic waste in our oceans, and this might be a solution.&#8221;</p>
<p>Last June, Monteleone took this process out of the UNCW lab and onto the ocean.</p>
<p>The Plastic Ocean Project organized six teams on fishing boats to fish for plastic waste offshore of Hatteras Island, at a &#8220;Hope Spot&#8221; established by the nonprofit Mission Blue founded by Dr. Sylvia Earle, the famed oceanographer who is one of Monteleone&#8217;s inspirations.</p>
<p>These fish-rich waters also contain large amounts of plastic debris, including lost fishing gear, which poses a major threat to marine life.</p>
<p>Using a mobile Renewlogy system powered by solar panels, they converted plastic waste collected from the Atlantic Ocean into fuel to power the boats.</p>
<p>The process sounds promising, but there could be problems such as contaminants in the plastic debris that prevents its clean conversion to oil.</p>
<p>&#8220;Several studies already show ocean plastics absorb manmade organic compounds. What happens when they get converted to oil is completely unknown &#8211; and that’s what we’re looking at,” said Ralph Mead, a UNCW chemistry professor working on the project. &#8220;Many, many questions remain to be answered.”</p>
<p>The energy used to turn plastic back into petroleum could also be an environmental problem if it&#8217;s not renewable, by emitting more greenhouse gases.</p>
<p>For now, the UNCW researchers are fundraising for a solar panel to power their table top reactor.</p>
<p>For the future, Monteleone envisions a closed-loop system. She would, &#8220;Put the reactor at the landfill and use methane from the landfill to start the whole process.&#8221;</p>
<p>Plastic to fuel conversion is an emerging industry. The Argonne National Laboratory, part of the U.S. Department of Energy, has published a study showing that converting plastic waste to fuel leads to a reduction in greenhouse gas emissions, and the American Chemistry Council has predicted that the United States could see $6.6 billion of investment in building plastic-to-fuel conversion facilities.</p>
<p align="center"><strong><span style="font-family: 'Times New Roman', Times, serif;">Copyright EcologyPrime 2018. All rights reserved.</span></strong></p>
<p>&nbsp;</p>
<div id="ePrimeSocialBug">
<a href="https://www.facebook.com/ecologyprime/"><img class="alignnone size-full wp-image-90390" src="http://ens-newswire.com/wp-content/uploads/2018/03/Facebook-Icom.png" alt="" width="45" height="45" /></a><a href="https://twitter.com/EcologyPrime"><img class="alignnone size-full wp-image-90394" src="http://ens-newswire.com/wp-content/uploads/2018/03/Twitter-Icon.png" alt="" width="45" height="45" /></a><a href="https://www.instagram.com/ecologyprime/"><img class="alignnone size-full wp-image-90391" src="http://ens-newswire.com/wp-content/uploads/2018/03/Instagram-Icon.png" alt="" width="45" height="45" /></a><a href="https://www.linkedin.com/company/ecology-prime/"><img class="alignnone size-full wp-image-90392" src="http://ens-newswire.com/wp-content/uploads/2018/03/Linkedin-Icon.png" alt="" width="45" height="45" /></a><a href="https://www.pinterest.com/ecologyprime/"><img class="alignnone size-full wp-image-90393" src="http://ens-newswire.com/wp-content/uploads/2018/03/Pinterest-Icon.png" alt="" width="45" height="45" /></a></p>
</div>
<a href="javascript: void(0);" class="onlywire-button wp" data-url="http%3A%2F%2Fens-newswire.com%2F2018%2F03%2F12%2Funcw-grad-fires-up-oil-from-ocean-plastics%2F" data-title="UNCW+Grad+Fires+Up+Oil+From+Ocean+Plastics" data-description="+By+Sunny+Lewis+WILMINGTON%2C+North+Carolina%2C+March+12%2C+2018+%28EcologyPrime.com+News%29+-+Hidden%2C+floating+just+beneath+the+surface+of+the+oceans%2C+are+trillions+of+plastic+fragments+that+once+were+useful+objects+made+from+petroleum+-+straws%2C+spoons%2C..." data-tags="" data-affid="WPOWPLUG"></a><script src="https://d5k6iufjynyu8.cloudfront.net/script/button.js" type="text/javascript"></script>	</div>
		<div class="clear">&nbsp;</div>
			
	
	          
	
	          
	<div class="clear">&nbsp;</div>
	
	</div><!-- end .single -->
      
	</div><!-- end #main -->
	
	      
		<div id="sidebar">
	      
		<div class="widget"><form role="search" method="get" id="searchform" class="searchform" action="http://ens-newswire.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><div id="ePrimeSidebarMobileSlugs">

<p><strong>Access ENS-Newswire <br/>on Your  Mobile Devices</strong></p>

<a href="https://itunes.apple.com/us/app/id992689410" target="_blank"><img src="http://ens-newswire.com/logos/APPLE_DOWNLOAD_BADGE.jpg" alt="Get the ENS App for  iPhone"></a>

<a href="https://play.google.com/store/apps/details?id=com.goodbarber.ensnews" target="_blank"><img style="margin-top: 9px;" src="https://developer.android.com/images/brand/en_generic_rgb_wo_45.png" alt="Get the ENS App for Android"/></a>

</div></div></div><div class="widget"><h2 class="heading">EcologyPrime.com</h2><a href="http://ens-newswire.com/category/ecology-prime/"><img width="230" height="76" src="http://ens-newswire.com/wp-content/uploads/2018/02/ens-sidebar-header-022218.jpg" class="image wp-image-90311  attachment-full size-full" alt="EcologyPrime.com" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">Global Campus Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_Global-Campus-Sub-2.jpg" class="image wp-image-90307  attachment-full size-full" alt="Global Campus" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">Not Your Everyday Walk on the Beach</h2><a href="/2018/01/27/not-your-everyday-walk-on-the-beach/"><img width="230" height="171" src="http://ens-newswire.com/wp-content/uploads/2018/02/Callie-Post1-Title-Bar.jpg" class="image wp-image-90280  attachment-full size-full" alt="Not Your Everyday Walk on the Beach" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">Shangri-Lost</h2><a href="http://ens-newswire.com/2018/01/27/shangri-lost-summer-internship-in-nepal/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sean-Shangri-Lost-Post1-Title-Bar.jpg" class="image wp-image-90282  attachment-full size-full" alt="Shangri-Lost" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">EcoPrime 101 Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_Eco-Prime-101-Sub-3.jpg" class="image wp-image-90309  attachment-full size-full" alt="EcoPrime 101 Header" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">Top 5 Threats Facing Humanity</h2><a href="http://ens-newswire.com/2018/01/27/top-five-threats-facing-humanity/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/02/Top-5-Threats-Title-Bar.jpg" class="image wp-image-90283  attachment-full size-full" alt="Top 5 Threats Facing Humanity" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">The Most Important Organism?</h2><a href="http://ens-newswire.com/2018/03/09/the-most-important-organism/"><img width="230" height="170" src="http://ens-newswire.com/wp-content/uploads/2018/02/Important-Organism-Title-Bar.jpg" class="image wp-image-90281  attachment-full size-full" alt="The Most Important Organism?" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">University News Header</h2><img width="230" height="26" src="http://ens-newswire.com/wp-content/uploads/2018/02/Sidebar_University-News-Sub-2.jpg" class="image wp-image-90308  attachment-full size-full" alt="University News Header" style="max-width: 100%; height: auto;" /></div><div class="widget"><h2 class="heading">UNCW Grad Fires Up Oil From Ocean Plastics</h2><a href="http://ens-newswire.com/2018/03/12/uncw-grad-fires-up-oil-from-ocean-plastics/"><img width="230" height="171" src="http://ens-newswire.com/wp-content/uploads/2018/03/UNCW-Grad-Title-Bar.jpg" class="image wp-image-90361  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div class="widget"><h2 class="heading">Word Image</h2><img width="230" height="239" src="http://ens-newswire.com/wp-content/uploads/2018/03/anthropogenic.jpg" class="image wp-image-90328  attachment-full size-full" alt="anthropogenic" style="max-width: 100%; height: auto;" srcset="http://ens-newswire.com/wp-content/uploads/2018/03/anthropogenic.jpg 230w, http://ens-newswire.com/wp-content/uploads/2018/03/anthropogenic-168x175.jpg 168w" sizes="(max-width: 230px) 100vw, 230px" /></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><div id="ePrimeSocialBug">

<a href="https://www.facebook.com/ecologyprime/"><img class="alignnone size-full wp-image-90390" src="http://ens-newswire.com/wp-content/uploads/2018/03/Facebook-Icom.png" alt="" width="31" height="31" /></a><a href="https://twitter.com/EcologyPrime"><img class="alignnone size-full wp-image-90394" src="http://ens-newswire.com/wp-content/uploads/2018/03/Twitter-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.instagram.com/ecologyprime/"><img class="alignnone size-full wp-image-90391" src="http://ens-newswire.com/wp-content/uploads/2018/03/Instagram-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.linkedin.com/company/ecology-prime/"><img class="alignnone size-full wp-image-90392" src="http://ens-newswire.com/wp-content/uploads/2018/03/Linkedin-Icon.png" alt="" width="31" height="31" /></a><a href="https://www.pinterest.com/ecologyprime/"><img class="alignnone size-full wp-image-90393" src="http://ens-newswire.com/wp-content/uploads/2018/03/Pinterest-Icon.png" alt="" width="31" height="31" /></a>

</div></div></div><div class="widget">			<div class="textwidget"><p><center>© 2018 Ecology Prime Media, Inc.</p>
<p>All Rights Reserved</center></p>
</div>
		</div>		  
				        
		<div class="clear">&nbsp;</div>
	      
	</div><!-- end #sidebar -->
		    
	      
	<div class="clear">&nbsp;</div>

</div><!-- end .wrap -->
</div><!-- end #content -->
  



<div id="prefooter">
	<div class="wrap">
	    
	<div class="column">
		<div class="widget"><h3>Categories</h3><form action="http://ens-newswire.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="24">Air/Climate</option>
	<option class="level-0" value="58">AmeriScan</option>
	<option class="level-0" value="31">At Risk</option>
	<option class="level-0" value="26">Business</option>
	<option class="level-0" value="53">Culture</option>
	<option class="level-0" value="66">EcologyPrime</option>
	<option class="level-0" value="21">Energy</option>
	<option class="level-0" value="15">Food</option>
	<option class="level-0" value="61">Forests</option>
	<option class="level-0" value="52">Gov/Politics</option>
	<option class="level-0" value="60">Health</option>
	<option class="level-0" value="7">Land Use</option>
	<option class="level-0" value="4">Latest News</option>
	<option class="level-0" value="8">Oceans</option>
	<option class="level-0" value="6">RSS</option>
	<option class="level-0" value="36">Sci/Tech</option>
	<option class="level-0" value="54">Toxics</option>
	<option class="level-0" value="22">Transport</option>
	<option class="level-0" value="25">Waste</option>
	<option class="level-0" value="18">Water</option>
	<option class="level-0" value="11">Wildlife</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</div><!-- end .column -->
	      
	<div class="column">
		<div class="widget">			<div class="textwidget"><a href="http://ens-media.com/lists/?p=subscribe&amp;id=2" target="_blank"><font face="Gotham, Helvetica Neue, Helvetica, Arial, sans-serif" size="+1" color="#9A083E"><strong>Subscribe to ENS</strong></font></a><br><br></div>
		</div>	</div><!-- end .column -->
	      
	<div class="column column-last">
		 	</div><!-- end .column -->
	    
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

<div id="footer">
	<div class="wrap">
	    
	<ul id="menufooter" class=""><li id="menu-item-85349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85349"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-85351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85351"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85348"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-47139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47139"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-47141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47141"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-47143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47143"><a href="http://ens-newswire.com/category/food/">Food</a></li>
<li id="menu-item-47144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47144"><a href="http://ens-newswire.com/category/land-use/">Land Use</a></li>
<li id="menu-item-47145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47145"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-47146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47146"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-47147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47147"><a href="http://ens-newswire.com/category/waste/">Waste</a></li>
<li id="menu-item-47148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47148"><a href="http://ens-newswire.com/category/water/">Water</a></li>
<li id="menu-item-47149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47149"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
</ul>	<p>Copyright &copy; 2018 ENS. All rights reserved. Theme by <a href="http://www.wpzoom.com" rel="external" target="_blank">WPZOOM</a></p>
	      
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

</div><!-- end #wrap -->

<!-- ZEDO.COM popup was here -->


<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body>
</html>