<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="shortcut icon" href="http://ens-newswire.com/wp-content/uploads/2012/12/favicon.jpg" type="image/x-icon" /><title> &#8211; Belize Blocks Oil Development on Americas&#8217; Longest Reef | ENS</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/custom.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="ENS RSS Feed" href="http://ens-newswire/feed" />
<link rel="alternate" type="application/atom+xml" title="ENS Atom Feed" href="http://ens-newswire.com/feed/atom/" />
<link rel="pingback" href="http://ens-newswire.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="%environment_news_service%" />

<meta name="keywords"  content="belize,reef,coral reef,mesoamerican barrier reef,coral,marine,ocean,oil,oil development,oil exploration,latest news,oceans,rss" />

<link rel="canonical" href="http://ens-newswire.com/2018/02/02/belize-blocks-oil-development-on-americas-longest-reef/" />
					
			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-3313122-1 http://www.ens-newswire.com', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENS &raquo; Belize Blocks Oil Development on Americas&#8217; Longest Reef Comments Feed" href="http://ens-newswire.com/2018/02/02/belize-blocks-oil-development-on-americas-longest-reef/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ens-newswire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ens-newswire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ens-newswire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ens-newswire.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cambodian Conservationists Killed Fighting Illegal Loggers' href='http://ens-newswire.com/2018/02/01/cambodian-conservationists-killed-fighting-illegal-loggers/' />
<link rel='next' title='Hong Kong Bans Trade in Elephant Ivory by 2022' href='http://ens-newswire.com/2018/02/05/hong-kong-bans-trade-in-elephant-ivory-by-2022/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://ens-newswire.com/?p=90228' />
<link rel="alternate" type="application/json+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2018%2F02%2F02%2Fbelize-blocks-oil-development-on-americas-longest-reef%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2018%2F02%2F02%2Fbelize-blocks-oil-development-on-americas-longest-reef%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Y8nhk1acFH00ot", domain:"ens-newswire.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Y8nhk1acFH00ot" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type='text/css'>
#widget-collapscat-2-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-2-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-2-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-2-top:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-2-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-2-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-2-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}#widget-collapscat-3-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-3-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-3-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-3-top:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-3-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-3-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-3-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script type='text/javascript'>  
jQuery(document).ready(function() {   
jQuery("#menuhead ul").css({display: "none"}); // Opera Fix  
jQuery("#menuhead li").hover(function(){  
        jQuery(this).find('ul:first').css({visibility: "visible",display: "none"}).show(268);  
        },function(){  
        jQuery(this).find('ul:first').css({visibility: "hidden"});  
        });  
});  
</script>



<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/jquery.slider.js" type="text/javascript"></script>
<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/tabs.js" type="text/javascript"></script>

<meta name="specificfeeds-verification-code" content="FPMqWsHLc5rA82x298EQ"/> 
</head>

<body class="post-template-default single single-post postid-90228 single-format-standard custom-background">

<div id="wrap">

<div id="preheader">
	<div class="wrap">
	<div id="social">
		<ul>
						<li><a href="http://ens-newswire.com/feed/" rel="nofollow"><img src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/icon_rss.png" alt="" />Subscribe by RSS</a></li>
		</ul>
	</div>
	<div id="nav1">
		<ul id="menu-ens-menu" class=""><li id="menu-item-85520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85520"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85521"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-85522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85522"><a href="http://ens-newswire.com/about/">About</a></li>
</ul>	</div>
	<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #preheader -->


<div id="header">
	<div class="wrap">
		<div id="logo"><a href="http://ens-newswire.com"><img src="http://ens-newswire.com/wp-content/uploads/2012/07/AA_ENS_MASTHEAD_970.jpg" alt="ENS" /></a></div>
				<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #header -->  
  
<div id="mainNav">
	<div class="wrap">
	    
	<div id="search"> 
		<form method="get" action="http://ens-newswire.com">
			<input type="text" name="s" id="setop" onblur="if (this.value == '') {this.value = 'search';}" onfocus="if (this.value == 'search') {this.value = '';}" value="search" />
			<input type="image" src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/iconFormSearch.png" id="searchsubmittop" class="submit" />
		</form>  
	</div><!-- end #search -->
	
	<div id="nav">
		<ul id="menuhead" class=""><li id="menu-item-85368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85368"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-77298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77298"><a href="http://ens-newswire.com/category/air-climate/">Air/Climate</a></li>
<li id="menu-item-77300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77300"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77302"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-77304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77304"><a href="http://ens-newswire.com/category/government-politics/">Gov/Politics</a></li>
<li id="menu-item-77306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77306"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-77309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77309"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-77312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77312"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-86417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86417"><a href="http://ens-newswire.com/subscribe/">Subscribe</a></li>
</ul>	</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #mainNav -->
<div id="content">
<div class="wrap">
    
		
	<div class="postInfo">
	      
		<h1 class="title">Belize Blocks Oil Development on Americas&#8217; Longest Reef</h1>
		<p class="postmetadata">Posted by <a href="http://ens-newswire.com/author/news-editor/" title="Posts by News Editor" rel="author">News Editor</a> in <span class="category"><a href="http://ens-newswire.com/category/latest-news/" rel="category tag">Latest News</a>, <a href="http://ens-newswire.com/category/oceans/" rel="category tag">Oceans</a>, <a href="http://ens-newswire.com/category/rss/" rel="category tag">RSS</a></span> on February 2, 2018 1:54 pm / <a href="http://ens-newswire.com/2018/02/02/belize-blocks-oil-development-on-americas-longest-reef/#commentspost" title="Jump to the comments">no comments</a></p>
	      
	</div>
    
	<div id="main">
        
	<div class="column  column-double column-last widget single">
	        
	<div class="banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5395331695908966";
/* 728x90, created 8/30/10 */
google_ad_slot = "1321600215";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>	
	<div class="post-content">
		<p>&nbsp;</p>
<p><strong>BELMOPAN, Belize</strong>, February 2, 2018 (ENS) &#8211; While President Donald Trump intends to open nearly all U.S. waters to offshore oil development for the first time, the country with the largest coral reef in the Western Hemisphere has banned offshore oil drilling to protect its natural heritage and fishing industry.</p>
<p>The Central American country of Belize is caretaker of the world&#8217;s second longest barrier reef, which runs along its east coast.</p>
<div id="attachment_90229" style="width: 360px" class="wp-caption alignright"><img class="size-full wp-image-90229" src="http://ens-newswire.com/wp-content/uploads/2018/02/BelizeBlueHole.jpg" alt="blue hole" width="350" height="250" srcset="http://ens-newswire.com/wp-content/uploads/2018/02/BelizeBlueHole.jpg 350w, http://ens-newswire.com/wp-content/uploads/2018/02/BelizeBlueHole-300x214.jpg 300w, http://ens-newswire.com/wp-content/uploads/2018/02/BelizeBlueHole-245x175.jpg 245w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><strong>Aerial view of the Great Blue Hole, a giant submarine sinkhole 70 km (43 miles) off the coast of Belize, part of the Belize Barrier Reef Reserve System. Famed oceanographer Jacques Cousteau declared it one of the top five scuba diving sites in the world. Aug. 1, 2016 (Photo by <a href="https://www.flickr.com/photos/144590141@N02/30609177822/in/photolist-NCQ3ad-DTy6W8-DKifjz-DTxXPr-CW38v9-CW9Jxk-Q7My2N-Q7Mxhw-P7daBx-P7da98-PLNQG7-P4ozrL-PFnLfm-QfiuyB-Qc3mry-Qfiuji-Q2oU9Y-P1J9hp-Q2oQVo-Q2oQqW-QfiqEK-P1J6QR-Qfipbc-Qc3i3Q-Qc3hRN-QfinGv-Qfinu6-Q55MeT-NWUhk3-Qb1HSE-PEkp1h-NCR9E5-LW8ypw-M3WnMx-FKE3PT-DZRrg8-EP2FrZ-DRrm3G-CWn5oZ-DTKMYv-DRr7Wm-DKuUax-DTKB1Z-DH8F8q-DKhSKT-DKhBp2-DTxmNp-DKeDAc-DKeAw6-DH4khb">Seann McAuliffe</a>)</strong></p></div>
<p>The 200-mile-long Belize Barrier Reef Reserve System is a UNESCO World Heritage site. It is part of a 560-mile-long Mesoamerican Barrier Reef, which touches the coasts of Mexico, Belize, Guatemala and Honduras.</p>
<p>The Mesoamerican Barrier Reef contains the largest barrier reef in both the Western and the Northern Hemispheres, stretching nearly 700 miles from the northern tip of the Yucatan Peninsula down through the Honduran Bay Islands.</p>
<p>Belize made history in late December by unanimously passing the Petroleum Operations (Offshore Zone Moratorium) Bill, 2017, which places an indefinite moratorium on offshore oil development in Belize’s marine territory.</p>
<p>The new law makes it an offense to conduct oil exploration or extraction activities in Belize’s territorial waters. Violators face a fine of up to $3 million, imprisonment of up to two years, or a combination of both.</p>
<p>The legislation comes after years of advocacy, a blocked referendum and court battles.</p>
<p>Early this century, most of Belize’s 8,867 square miles of territory and much of the country&#8217;s offshore waters were allocated in petroleum concessions to 18 different companies with a range of foreign shareholders from as close as the United States and as far as Taiwan.</p>
<p>Belize Natural Energy has one of those 18 contracts, and it has been the only company producing and exporting oil from the country, since it found oil in Belize in 2005.</p>
<p>In April 2010, the three-month-long Deepwater Horizon oil spill in the Gulf of Mexico heightened concern about proposed oil exploration in Belize’s offshore areas.</p>
<p>In 2013, Belizean Attorney Audrey Matura won a groundbreaking victory when a judge declared six offshore oil contracts null and void.</p>
<p>ELAW, a U.S.-based nonprofit that helps communities world-wide protect the environment and public health through law, provided legal support to Matura and the lawyers representing Oceana, Citizens Organized for Liberty and Action, and the Belize Coalition to Save Our Natural Heritage in this case.</p>
<p>Emboldened by this legal victory, Belizeans country-wide went on to advocate for a permanent ban on oil development in their coastal waters.</p>
<p>&#8220;Hats off to the determined people of Belize for seeing this all the way through,&#8221; said ELAW Associate Director Lori Maddox, who coordinates ELAW&#8217;s work in the Mesoamerican Reef region.</p>
<p>&#8220;It&#8217;s been a long haul from the courtroom, to the public referendum, to the peoples&#8217; referendum, to new law,&#8221; said Maddox, &#8220;but it&#8217;s a testament to working in coalition on priority goals and is already inspiring others around the world to follow their lead.&#8221;</p>
<div id="attachment_90230" style="width: 360px" class="wp-caption alignright"><img class="size-full wp-image-90230" src="http://ens-newswire.com/wp-content/uploads/2018/02/BelizeHawksbill.jpg" alt="turtle" width="350" height="273" srcset="http://ens-newswire.com/wp-content/uploads/2018/02/BelizeHawksbill.jpg 350w, http://ens-newswire.com/wp-content/uploads/2018/02/BelizeHawksbill-300x234.jpg 300w, http://ens-newswire.com/wp-content/uploads/2018/02/BelizeHawksbill-224x175.jpg 224w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><strong>An endangered Hawksbill sea turtle at Blackbird Caye on the Belize Barrier Reef, Jan. 2016 (Photo by <a href="https://www.flickr.com/photos/concertsandcomedy/24240349894/in/photolist-CW38v9-CW9Jxk-Q7My2N-Q7Mxhw-P7daBx-P7da98-PLNQG7-P4ozrL-PFnLfm-QfiuyB-Qc3mry-Qfiuji-Q2oU9Y-P1J9hp-Q2oQVo-Q2oQqW-QfiqEK-P1J6QR-Qfipbc-Qc3i3Q-Qc3hRN-QfinGv-Qfinu6-Q55MeT-NWUhk3-Qb1HSE-PEkp1h-NCR9E5-LW8ypw-M3WnMx-FKE3PT-DZRrg8-EP2FrZ-DRrm3G-CWn5oZ-DTKMYv-DRr7Wm-DKuUax-DTKB1Z-DH8F8q-DKhSKT-DKhBp2-DTxmNp-DKeDAc-DKeAw6-DH4khb-DH1PRS-Drj1e5-DTq8VV-DKhutP">Adam</a>)</strong></p></div>
<p>The Belize Barrier Reef Reserve System is one interconnected system comprised of seven marine protected areas located along the length of the barrier reef, the shelf lagoon and offshore atolls. It  represents all the main reef and coastal habitats, including rare littoral forest on sand cayes that are inhabited by endangered plants and animals.</p>
<p>Endangered species protected within the Belize Barrier Reef Reserve System include: the West Indian manatee, the American crocodile and three species of sea turtle. The BBRRS is home to species found nowhere else &#8211; Yucatan birds, island lizards, fishes and sponges &#8211; giving it one of the highest levels of marine biodiversity in the Atlantic.</p>
<p>“Today is a great day for Belize,” said Nadia Bood, Mesoamerican reef scientist at WWF. “Not only has its government listened to calls to protect the Belize Barrier Reef, which only last year was under threat from seismic oil exploration, it has stepped up to become a world leader in ocean protection by ending all oil activity in its waters.”</p>
<p>The endangered hawksbill turtle, manatees, and six threatened species of shark live in these waters. The reef is made up of healthy corals, and aquatic animals shelter their young in mangrove forests fringing the coast.</p>
<p>Belize’s economy is built on tourism, which is estimated to bring in between US$182 million to $237 million per year. Reef-related tourism and fisheries support an estimated 190,000 people.</p>
<p>“By acting to remove a major threat to the reef, Belize is safeguarding its future prosperity,” Bood said. She expressed the hope that Belize&#8217;s move will encourage other countries to follow suit.</p>
<p>The Belize Coalition to Save our Natural Heritage, made up of more than 40 environmental, industry and social organizations has been fighting for years to protect the Belize Barrier Reef Reserve System.</p>
<p>Janelle Chanona, vice president for one of those organizations, Oceana (Belize), said, &#8220;As a nation, we would never have gotten to this point were it not for the enduring participation of the Belizean people. That engagement reflects the national consciousness that we are &#8216;people of the reef.'&#8221;</p>
<p>She said, &#8220;We will ensure that the world knows that the government and people of Belize are serious about safeguarding our heritage and protecting our collective future from the reality of offshore oil.&#8221;</p>
<p align="center"><span style="font-family: 'Times New Roman', Times, serif;"><a href="http://www.ens-newswire.com" target="_blank" rel="noopener">Copyright Environment News Service (ENS) 2018. All rights reserved.</a></span></p>
<p>&nbsp;</p>
<a href="javascript: void(0);" class="onlywire-button wp" data-url="http%3A%2F%2Fens-newswire.com%2F2018%2F02%2F02%2Fbelize-blocks-oil-development-on-americas-longest-reef%2F" data-title="Belize+Blocks+Oil+Development+on+Americas%27+Longest+Reef" data-description="%26nbsp%3B+BELMOPAN%2C+Belize%2C+February+2%2C+2018+%28ENS%29+-+While+President+Donald+Trump+intends+to+open+nearly+all+U.S.+waters+to+offshore+oil+development+for+the+first+time%2C+the+country+with+the+largest+coral+reef+in+the+Western+Hemisphere+has+banned+offs..." data-tags="" data-affid="WPOWPLUG"></a><script src="https://d5k6iufjynyu8.cloudfront.net/script/button.js" type="text/javascript"></script>	</div>
		<div class="clear">&nbsp;</div>
			
	
	          
	
	          
	<div class="clear">&nbsp;</div>
	
	</div><!-- end .single -->
      
	</div><!-- end #main -->
	
	      
		<div id="sidebar">
	      
		<div class="widget"><form role="search" method="get" id="searchform" class="searchform" action="http://ens-newswire.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><div id="ePrimeSidebar">
<div id="ePrimeSidebarLogo">
<a href="https://ens-newswire.com/category/ecology-prime/"><img src="http://ens-newswire.com/wp-content/uploads/2018/02/eprimeLogo230-k.png" width="230" height="70" alt="Ecology Prime" /></a></div>

<div class="ePrimeSidebarBtn">
<!--<img src="http://ens-newswire.com/wp-content/uploads/2018/01/ePrimeSidebarComingSoon.png" width="230" height="18" alt="" />-->
<img src="http://ens-newswire.com/wp-content/uploads/2018/02/global-campus-230.png" width="230" height="26" alt="" />
</div>

<div class="ePrimeNewsSlug">
	<a href="https://ens-newswire.com/?p=90115&preview=true"><img src="http://ens-newswire.com/wp-content/uploads/2018/01/Froeb-Nepal-Internship-DSC06984-thumb-60.png" width="60" height="60" alt=" " /></a>
<p><a href="javascript:void(0);">Shangri-Lost: Summer Internship in Nepal, Part 1</a></p>
</div>
<div class="ePrimeNewsSlug">
	<a href="https://ens-newswire.com/?p=90127&preview=true"><img src="http://ens-newswire.com/wp-content/uploads/2018/01/Ebola2-CDC-thumb-60.png" width="60" height="60" alt=" " /></a>
	<p><a href="javascript:void(0);">Top Five Threats Facing Humanity</a></p>
</div>
<div class="ePrimeNewsSlug">
	<a href="https://ens-newswire.com/?p=90129&preview=true"><img src="http://ens-newswire.com/wp-content/uploads/2018/02/baby-sea-turtle-thumb-60.png" width="60" height="60" alt=" " /></a>
	<p><a href="javascript:void(0);">Internship at Masonboro Island Coastal Reserve: Part 1</a></p>
</div>

<div class="ePrimeSidebarBtn">
	<a href="javascript:void(0);"><img src="http://ens-newswire.com/wp-content/uploads/2018/02/university-news-230.png" width="230" height="26" alt=" " /></a>
</div>
<div class="ePrimeSidebarBtn">
	<a href="javascript:void(0);"><img src="http://ens-newswire.com/wp-content/uploads/2018/02/ePrime101-230.png" width="230" height="26" alt=" " /></a>
</div>
</div></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><div id="ePrimeSidebarMobileSlugs">

<p><strong>Access ENS-Newswire <br/>on Your  Mobile Devices</strong></p>

<a href="https://itunes.apple.com/us/app/id992689410" target="_blank"><img src="http://ens-newswire.com/logos/APPLE_DOWNLOAD_BADGE.jpg" alt="Get the ENS App for  iPhone"></a>

<a href="https://play.google.com/store/apps/details?id=com.goodbarber.ensnews" target="_blank"><img style="margin-top: 9px;" src="https://developer.android.com/images/brand/en_generic_rgb_wo_45.png" alt="Get the ENS App for Android"/></a>

</div></div></div>		  
				        
		<div class="clear">&nbsp;</div>
	      
	</div><!-- end #sidebar -->
		    
	      
	<div class="clear">&nbsp;</div>

</div><!-- end .wrap -->
</div><!-- end #content -->
  



<div id="prefooter">
	<div class="wrap">
	    
	<div class="column">
		<div class="widget"><h3>Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="24">Air/Climate</option>
	<option class="level-0" value="58">AmeriScan</option>
	<option class="level-0" value="31">At Risk</option>
	<option class="level-0" value="26">Business</option>
	<option class="level-0" value="53">Culture</option>
	<option class="level-0" value="21">Energy</option>
	<option class="level-0" value="15">Food</option>
	<option class="level-0" value="61">Forests</option>
	<option class="level-0" value="52">Gov/Politics</option>
	<option class="level-0" value="60">Health</option>
	<option class="level-0" value="7">Land Use</option>
	<option class="level-0" value="4">Latest News</option>
	<option class="level-0" value="8">Oceans</option>
	<option class="level-0" value="6">RSS</option>
	<option class="level-0" value="36">Sci/Tech</option>
	<option class="level-0" value="54">Toxics</option>
	<option class="level-0" value="22">Transport</option>
	<option class="level-0" value="25">Waste</option>
	<option class="level-0" value="18">Water</option>
	<option class="level-0" value="11">Wildlife</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://ens-newswire.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</div><!-- end .column -->
	      
	<div class="column">
		<div class="widget">			<div class="textwidget"><a href="http://ens-media.com/lists/?p=subscribe&amp;id=2" target="_blank"><font face="Gotham, Helvetica Neue, Helvetica, Arial, sans-serif" size="+1" color="#9A083E"><strong>Subscribe to ENS</strong></font></a><br><br></div>
		</div>	</div><!-- end .column -->
	      
	<div class="column column-last">
		 	</div><!-- end .column -->
	    
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

<div id="footer">
	<div class="wrap">
	    
	<ul id="menufooter" class=""><li id="menu-item-85349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85349"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-85351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85351"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85348"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-47139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47139"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-47141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47141"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-47143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47143"><a href="http://ens-newswire.com/category/food/">Food</a></li>
<li id="menu-item-47144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47144"><a href="http://ens-newswire.com/category/land-use/">Land Use</a></li>
<li id="menu-item-47145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47145"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-47146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47146"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-47147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47147"><a href="http://ens-newswire.com/category/waste/">Waste</a></li>
<li id="menu-item-47148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47148"><a href="http://ens-newswire.com/category/water/">Water</a></li>
<li id="menu-item-47149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47149"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
</ul>	<p>Copyright &copy; 2018 ENS. All rights reserved. Theme by <a href="http://www.wpzoom.com" rel="external" target="_blank">WPZOOM</a></p>
	      
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

</div><!-- end #wrap -->

<!-- ZEDO.COM popup was here -->


<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
</body>
</html>