<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="shortcut icon" href="http://ens-newswire.com/wp-content/uploads/2012/12/favicon.jpg" type="image/x-icon" /><title> &#8211; Category 5 Hurricane Irma on a Caribbean Rampage | ENS</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/custom.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="ENS RSS Feed" href="http://ens-newswire/feed" />
<link rel="alternate" type="application/atom+xml" title="ENS Atom Feed" href="http://ens-newswire.com/feed/atom/" />
<link rel="pingback" href="http://ens-newswire.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="%environment_news_service%" />

<meta name="keywords"  content="hurricane,hurricane irma,caribbean,puerto rico,florida,storm,at risk,latest news,rss" />

<link rel="canonical" href="http://ens-newswire.com/2017/09/06/category-5-hurricane-irma-on-a-caribbean-rampage/" />
					
			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-3313122-1 http://www.ens-newswire.com', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENS &raquo; Category 5 Hurricane Irma on a Caribbean Rampage Comments Feed" href="http://ens-newswire.com/2017/09/06/category-5-hurricane-irma-on-a-caribbean-rampage/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ens-newswire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ens-newswire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ens-newswire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ens-newswire.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='North Korean Nuclear Test Triggered Strong Earthquake' href='http://ens-newswire.com/2017/09/03/north-korean-nuclear-test-triggered-strong-earthquake/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://ens-newswire.com/?p=89798' />
<link rel="alternate" type="application/json+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2017%2F09%2F06%2Fcategory-5-hurricane-irma-on-a-caribbean-rampage%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2017%2F09%2F06%2Fcategory-5-hurricane-irma-on-a-caribbean-rampage%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Y8nhk1acFH00ot", domain:"ens-newswire.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Y8nhk1acFH00ot" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type='text/css'>
#widget-collapscat-2-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-2-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-2-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-2-top:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-2-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-2-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-2-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}#widget-collapscat-3-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-3-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-3-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-3-top:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-3-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-3-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-3-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}</style>

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://ens-newswire.com/2017/09/06/category-5-hurricane-irma-on-a-caribbean-rampage/" />
            <meta property="og:title" content="Category 5 Hurricane Irma on a Caribbean Rampage" />
            <meta property="og:description" content="MIAMI, Florida, September 6, 2017 (ENS) - Hurricane Irma, one of the strongest storms ever recorded in the Atlantic, slammed Puerto Rico's north shore Wednesday night after devastating several small northern Caribbean islands. At least three people have lost their lives to the storm." />
            <meta property="og:site_name" content="ENS" />
            <meta property="og:image" content="http://ens-newswire.com/wp-content/uploads/2017/09/IrmaMap.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="MIAMI, Florida, September 6, 2017 (ENS) - Hurricane Irma, one of the strongest storms ever recorded in the Atlantic, slammed Puerto Rico's north shore Wednesday night after devastating several small northern Caribbean islands. At least three people have lost their lives to the storm." />
            <meta itemprop="image" content="http://ens-newswire.com/wp-content/uploads/2017/09/IrmaMap.jpg" />
            

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script type='text/javascript'>  
jQuery(document).ready(function() {   
jQuery("#menuhead ul").css({display: "none"}); // Opera Fix  
jQuery("#menuhead li").hover(function(){  
        jQuery(this).find('ul:first').css({visibility: "visible",display: "none"}).show(268);  
        },function(){  
        jQuery(this).find('ul:first').css({visibility: "hidden"});  
        });  
});  
</script>



<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/jquery.slider.js" type="text/javascript"></script>
<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/tabs.js" type="text/javascript"></script>

<meta name="specificfeeds-verification-code" content="FPMqWsHLc5rA82x298EQ"/> 
</head>

<body class="post-template-default single single-post postid-89798 single-format-standard custom-background">

<div id="wrap">

<div id="preheader">
	<div class="wrap">
	<div id="social">
		<ul>
						<li><a href="http://ens-newswire.com/feed/" rel="nofollow"><img src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/icon_rss.png" alt="" />Subscribe by RSS</a></li>
		</ul>
	</div>
	<div id="nav1">
		<ul id="menu-ens-menu" class=""><li id="menu-item-85520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85520"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85521"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-85522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85522"><a href="http://ens-newswire.com/about/">About</a></li>
</ul>	</div>
	<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #preheader -->


<div id="header">
	<div class="wrap">
		<div id="logo"><a href="http://ens-newswire.com"><img src="http://ens-newswire.com/wp-content/uploads/2012/07/AA_ENS_MASTHEAD_970.jpg" alt="ENS" /></a></div>
				<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #header -->  
  
<div id="mainNav">
	<div class="wrap">
	    
	<div id="search"> 
		<form method="get" action="http://ens-newswire.com">
			<input type="text" name="s" id="setop" onblur="if (this.value == '') {this.value = 'search';}" onfocus="if (this.value == 'search') {this.value = '';}" value="search" />
			<input type="image" src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/iconFormSearch.png" id="searchsubmittop" class="submit" />
		</form>  
	</div><!-- end #search -->
	
	<div id="nav">
		<ul id="menuhead" class=""><li id="menu-item-85368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85368"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-77298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77298"><a href="http://ens-newswire.com/category/air-climate/">Air/Climate</a></li>
<li id="menu-item-77300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77300"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77302"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-77304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77304"><a href="http://ens-newswire.com/category/government-politics/">Gov/Politics</a></li>
<li id="menu-item-77306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77306"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-77309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77309"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-77312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77312"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-86417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86417"><a href="http://ens-newswire.com/subscribe/">Subscribe</a></li>
</ul>	</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #mainNav -->
<div id="content">
<div class="wrap">
    
		
	<div class="postInfo">
	      
		<h1 class="title">Category 5 Hurricane Irma on a Caribbean Rampage</h1>
		<p class="postmetadata">Posted by <a href="http://ens-newswire.com/author/news-editor/" title="Posts by News Editor" rel="author">News Editor</a> in <span class="category"><a href="http://ens-newswire.com/category/at-risk/" rel="category tag">At Risk</a>, <a href="http://ens-newswire.com/category/latest-news/" rel="category tag">Latest News</a>, <a href="http://ens-newswire.com/category/rss/" rel="category tag">RSS</a></span> on September 6, 2017 10:07 pm / <a href="http://ens-newswire.com/2017/09/06/category-5-hurricane-irma-on-a-caribbean-rampage/#commentspost" title="Jump to the comments">no comments</a></p>
	      
	</div>
    
	<div id="main">
        
	<div class="column  column-double column-last widget single">
	        
	<div class="banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5395331695908966";
/* 728x90, created 8/30/10 */
google_ad_slot = "1321600215";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>	
	<div class="post-content">
		<p>&nbsp;</p>
<p><strong>MIAMI, Florida</strong>, September 6, 2017 (ENS) &#8211; Hurricane Irma, one of the strongest storms ever recorded in the Atlantic, slammed Puerto Rico&#8217;s north shore Wednesday night after devastating several small northern Caribbean islands. At least three people have lost their lives to the storm.</p>
<p>Two people died and two others were seriously injured in the islands of St. Barts and St. Martin, French Overseas Affairs Minister Annick Girardin said.</p>
<p>Puerto Rico Police Superintendent Michelle Hernández confirmed that while preparing for the hurricane a 75-year-old man died in Orocovis, a small city located in the Central Mountain Range.</p>
<div id="attachment_89799" style="width: 362px" class="wp-caption alignright"><img class="size-full wp-image-89799" src="http://ens-newswire.com/wp-content/uploads/2017/09/IrmaMap.jpg" alt="map" width="352" height="252" srcset="http://ens-newswire.com/wp-content/uploads/2017/09/IrmaMap.jpg 352w, http://ens-newswire.com/wp-content/uploads/2017/09/IrmaMap-300x215.jpg 300w, http://ens-newswire.com/wp-content/uploads/2017/09/IrmaMap-244x175.jpg 244w" sizes="(max-width: 352px) 100vw, 352px" /><p class="wp-caption-text"><strong>Map showing Hurricane Irma&#8217;s path across the Caribbean Sea, September 6, 2017. (Map courtesy Google)</strong></p></div>
<p>At 11 pm Wednesday night, Irma was about 100 miles northwest of Puerto Rico&#8217;s capital San Juan, packing maximum sustained winds of 185 mph (295 km/h).</p>
<p>The eye of Category 5 Hurricane Irma passed just to the north Of Puerto Rico and is now moving toward the Florida coast at 16 miles per hour. This general motion is expected to continue for the next couple of days.</p>
<p>On the forecast track, the extremely dangerous core of Irma will continue to pass just north of Puerto Rico tonight, pass near or just north of the coast of Hispaniola Thursday, and be near the Turks and Caicos and southeastern Bahamas by Thursday evening.</p>
<p>Irma is forecast to remain a powerful category 4 or 5 hurricane during the next couple of days.</p>
<p>Hurricane-force winds extend outward up to 50 miles (85 km) from the center and tropical-storm-force winds extend outward up to 185 miles (295 km).</p>
<p>The Puerto Rico National Guard and the Puerto Rico Police evacuated flood-prone areas in the north and east of the island territory, to safeguard the lives of the residents of these zones.</p>
<p>Governor of Puerto Rico, Ricardo Rosselló urged citizens to cooperate with the relocation and warned that those who refuse to move to a shelter, or the safe house of a relative or friend, could be removed from their residences for their own safety.</p>
<p>The Government of Puerto Rico has 456 shelters available with capacity for 63,229 people. At this time, 156 shelters have been activated at the request of the municipalities.</p>
<p>Rosselló said President Donald Trump, signed his request to declare a state of emergency for the island before the disaster.</p>
<p>The Luis Muñoz Marín International Airport is closed to commercial planes, but it will remain available for military and emergency operations.</p>
<p>Hurricane Irma is one of three hurricanes in the Atlantic basin, the first time since 2010 that three active hurricanes have been in the Atlantic.</p>
<p>Jose, in the open Atlantic far to the southeast of Irma, became a hurricane tonight. Katia, in the Gulf of Mexico, also became a hurricane.</p>
<p>On Thursday Irma is expected to move over the Turks and Caicos islands, with catastrophic damage predicted. The storm will pass just north of the Dominican Republic and Haiti, bringing hurricane force winds to northern sections of the island of Hispaniola, with flooding and mudslides forecast.</p>
<p>It is still too early to tell whether Hurricane Irma will make landfall on the U.S. mainland. Computer models show it could pass near Florida&#8217;s east coast by late Sunday, and forecasters warn the core still could hit the Florida.</p>
<p>This evening, Florida Governor Rick Scott received a full update on Hurricane Irma at the State Emergency Operations Center. The governor traveled the state today to meet with local officials, ensure communities have all the resources they may need, and to encourage families and visitors to be fully prepared.</p>
<p>Mandatory evacuation orders have been issued in Florida&#8217;s Miami Dade and Monroe Counties and voluntary evacuation orders have been issued in Broward and Collier Counties. Additional orders are expected as the storm nears the state.</p>
<p>Governor Scott has activated a total of 1,000 members of the Florida Air and Army National Guard to support with planning, logistics and operations in preparation for potential impacts from Hurricane Irma. These members are stationing across the state and actively assisting with preparation efforts.</p>
<p>At the direction of Governor Scott, all remaining 6,000 National Guard members will be reporting for duty no later than Friday morning. More guard members will continue to be activated this week as needed.</p>
<p>The Florida National Guard has coordinated with the North Carolina National Guard to utilize air assets to assist with ongoing evacuations in the Florida Keys.</p>
<p>The Florida National Guard has 1,000 high water vehicles, 13 helicopters, 17 boats and more than 700 generators on standby.</p>
<p>All Florida state offices will be closed Friday as the hurricane nears.</p>
<p>Governor Scott directed the Florida Department of Transportation to suspend tolls across the entire State of Florida in preparation for Hurricane Irma.</p>
<p>Real-time traffic information and evacuation routes are available at <a href="http://www.FL511.com">www.FL511.com</a>.</p>
<p>While the state is working with retail partners to fill grocery store shelves with water and other emergency resources as quickly as possible, the governor reminds Floridians that it is important to be considerate of neighbors and take only what each family needs to be prepared.</p>
<p>The state is staging mass care supplies such as meals, shelter support trailers and water at the State Logistic Response Center in Orlando for deployments as needed.</p>
<p>Volunteer Florida is coordinating with volunteer organizations across the state and has partnered with the American Red Cross to provide shelter operations training to volunteers and AmeriCorps grantees. To volunteer, go to <a href="http://volunteerflorida.org">volunteerflorida.org</a> or call 1-800-FL-Help-1.</p>
<p>School closures are available at <a href="http://www.fldoe.org/irma">www.fldoe.org/irma</a>.</p>
<p>Governor Scott has set a goal of 17,000 volunteers. So far, more than 700 state employees and more than 3,200 members of the public have signed up with Red Cross to take the volunteer sheltering training.</p>
<p align="center"><span style="font-family: 'Times New Roman', Times, serif;"><a href="http://www.ens-newswire.com" target="_blank" rel="noopener">Copyright Environment News Service (ENS) 2017. All rights reserved.</a></span></p>
<p>&nbsp;</p>
<a href="javascript: void(0);" class="onlywire-button wp" data-url="http%3A%2F%2Fens-newswire.com%2F2017%2F09%2F06%2Fcategory-5-hurricane-irma-on-a-caribbean-rampage%2F" data-title="Category+5+Hurricane+Irma+on+a+Caribbean+Rampage" data-description="%26nbsp%3B+MIAMI%2C+Florida%2C+September+6%2C+2017+%28ENS%29+-+Hurricane+Irma%2C+one+of+the+strongest+storms+ever+recorded+in+the+Atlantic%2C+slammed+Puerto+Rico%27s+north+shore+Wednesday+night+after+devastating+several+small+northern+Caribbean+islands.+At+least+thre..." data-tags="" data-affid="WPOWPLUG"></a><script src="https://d5k6iufjynyu8.cloudfront.net/script/button.js" type="text/javascript"></script>	</div>
		<div class="clear">&nbsp;</div>
			
	
	          
	
	          
	<div class="clear">&nbsp;</div>
	
	</div><!-- end .single -->
      
	</div><!-- end #main -->
	
	      
		<div id="sidebar">
	      
		<div class="widget">			<div class="textwidget">    <tr>
      <td align="center"><a href="https://itunes.apple.com/us/app/id992689410" target="_blank"><img src="http://ens-newswire.com/logos/APPLE_DOWNLOAD_BADGE.jpg" alt=""></a></td>

<br><br>
      <td align="center">
      
      <a href="https://play.google.com/store/apps/details?id=com.goodbarber.ensnews" target="_blank">


  <img alt="Get ENS on Google Play"
       src="https://developer.android.com/images/brand/en_generic_rgb_wo_45.png" />
</a>
      
      </td>
    </tr>
</div>
		</div><div class="widget"><form role="search" method="get" id="searchform" class="searchform" action="http://ens-newswire.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div class="widget">			<div class="textwidget"><p><a href="http://world-wire.com"><img src="http://www.world-wire.com/WORLD-WIRE_LOGOS/WW_LOGO_200.jpg" width="230" align="middle" border="0" vspace="20" /></a></p>
</div>
		</div><div class="widget"><h2 class="heading">ENS News Categories</h2>		<ul>
	<li class="cat-item cat-item-24"><a href="http://ens-newswire.com/category/air-climate/" >Air/Climate</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://ens-newswire.com/category/u-s-news/" >AmeriScan</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://ens-newswire.com/category/at-risk/" >At Risk</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://ens-newswire.com/category/business/" >Business</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://ens-newswire.com/category/books-events-film-music/" >Culture</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://ens-newswire.com/category/energy/" >Energy</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://ens-newswire.com/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://ens-newswire.com/category/forests/" >Forests</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://ens-newswire.com/category/government-politics/" >Gov/Politics</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://ens-newswire.com/category/environmental-effects-on-human-health/" >Health</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ens-newswire.com/category/land-use/" >Land Use</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://ens-newswire.com/category/latest-news/" >Latest News</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://ens-newswire.com/category/oceans/" >Oceans</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://ens-newswire.com/category/rss/" >RSS</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://ens-newswire.com/category/science-technology/" >Sci/Tech</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://ens-newswire.com/category/toxics/" >Toxics</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://ens-newswire.com/category/transport/" >Transport</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://ens-newswire.com/category/waste/" >Waste</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://ens-newswire.com/category/water/" >Water</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://ens-newswire.com/category/wildlife/" >Wildlife</a>
</li>
		</ul>
</div><div class="widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5395331695908966";
/* 300x250, created 6/10/08 */
google_ad_slot = "8925294691";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>		  
				        
		<div class="clear">&nbsp;</div>
	      
	</div><!-- end #sidebar -->
		    
	      
	<div class="clear">&nbsp;</div>

</div><!-- end .wrap -->
</div><!-- end #content -->
  



<div id="prefooter">
	<div class="wrap">
	    
	<div class="column">
		<div class="widget"><h3>Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="24">Air/Climate</option>
	<option class="level-0" value="58">AmeriScan</option>
	<option class="level-0" value="31">At Risk</option>
	<option class="level-0" value="26">Business</option>
	<option class="level-0" value="53">Culture</option>
	<option class="level-0" value="21">Energy</option>
	<option class="level-0" value="15">Food</option>
	<option class="level-0" value="61">Forests</option>
	<option class="level-0" value="52">Gov/Politics</option>
	<option class="level-0" value="60">Health</option>
	<option class="level-0" value="7">Land Use</option>
	<option class="level-0" value="4">Latest News</option>
	<option class="level-0" value="8">Oceans</option>
	<option class="level-0" value="6">RSS</option>
	<option class="level-0" value="36">Sci/Tech</option>
	<option class="level-0" value="54">Toxics</option>
	<option class="level-0" value="22">Transport</option>
	<option class="level-0" value="25">Waste</option>
	<option class="level-0" value="18">Water</option>
	<option class="level-0" value="11">Wildlife</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://ens-newswire.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</div><!-- end .column -->
	      
	<div class="column">
		<div class="widget">			<div class="textwidget"><a href="http://ens-media.com/lists/?p=subscribe&amp;id=2" target="_blank"><font face="Gotham, Helvetica Neue, Helvetica, Arial, sans-serif" size="+1" color="#9A083E"><strong>Subscribe to ENS</strong></font></a><br><br></div>
		</div>	</div><!-- end .column -->
	      
	<div class="column column-last">
		 	</div><!-- end .column -->
	    
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

<div id="footer">
	<div class="wrap">
	    
	<ul id="menufooter" class=""><li id="menu-item-85349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85349"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-85351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85351"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85348"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-47139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47139"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-47141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47141"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-47143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47143"><a href="http://ens-newswire.com/category/food/">Food</a></li>
<li id="menu-item-47144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47144"><a href="http://ens-newswire.com/category/land-use/">Land Use</a></li>
<li id="menu-item-47145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47145"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-47146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47146"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-47147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47147"><a href="http://ens-newswire.com/category/waste/">Waste</a></li>
<li id="menu-item-47148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47148"><a href="http://ens-newswire.com/category/water/">Water</a></li>
<li id="menu-item-47149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47149"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
</ul>	<p>Copyright &copy; 2017 ENS. All rights reserved. Theme by <a href="http://www.wpzoom.com" rel="external" target="_blank">WPZOOM</a></p>
	      
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

</div><!-- end #wrap -->

<!-- Javascript tag -->
<!-- begin ZEDO for channel: Environment News Service , publisher: Environment News Service , Ad Dimension: Pixel/Popup - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="305"; var zflag_cid="23149/1"; var zflag_sid="3393"; var 
zflag_width="1"; var zflag_height="1"; var zflag_sz="15"; 
</script>
<script language="JavaScript" src="http://c5.zedo.com/jsc/c5/fo.js"></script>
<!-- end ZEDO for channel: Environment News Service , publisher: Environment News Service , Ad Dimension: Pixel/Popup - 1 x 1 -->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>