<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="shortcut icon" href="http://ens-newswire.com/wp-content/uploads/2012/12/favicon.jpg" type="image/x-icon" /><title> &#8211; U.S. Aquariums Battle Plastic Waste in Oceans, Lakes | ENS</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/custom.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="ENS RSS Feed" href="http://ens-newswire/feed" />
<link rel="alternate" type="application/atom+xml" title="ENS Atom Feed" href="http://ens-newswire.com/feed/atom/" />
<link rel="pingback" href="http://ens-newswire.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="%environment_news_service%" />

<meta name="keywords"  content="aquarium,monterey bay,plastic,plastic waste,shedd,ocean,lake,great lakes,latest news,oceans,rss,waste" />

<link rel="canonical" href="http://ens-newswire.com/2017/07/11/u-s-aquariums-battle-plastic-waste-in-oceans-lakes/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-3313122-1 http://www.ens-newswire.com', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENS &raquo; U.S. Aquariums Battle Plastic Waste in Oceans, Lakes Comments Feed" href="http://ens-newswire.com/2017/07/11/u-s-aquariums-battle-plastic-waste-in-oceans-lakes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ens-newswire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ens-newswire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ens-newswire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ens-newswire.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='U.S. Causes Climate Dissention at G20 Summit' href='http://ens-newswire.com/2017/07/10/u-s-causes-climate-dissention-at-g20-summit/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://ens-newswire.com/?p=89609' />
<link rel="alternate" type="application/json+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2017%2F07%2F11%2Fu-s-aquariums-battle-plastic-waste-in-oceans-lakes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2017%2F07%2F11%2Fu-s-aquariums-battle-plastic-waste-in-oceans-lakes%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Y8nhk1acFH00ot", domain:"ens-newswire.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Y8nhk1acFH00ot" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type='text/css'>
#widget-collapscat-2-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-2-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-2-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-2-top:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-2-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-2-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-2-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}#widget-collapscat-3-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-3-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-3-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-3-top:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-3-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-3-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-3-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script type='text/javascript'>  
jQuery(document).ready(function() {   
jQuery("#menuhead ul").css({display: "none"}); // Opera Fix  
jQuery("#menuhead li").hover(function(){  
        jQuery(this).find('ul:first').css({visibility: "visible",display: "none"}).show(268);  
        },function(){  
        jQuery(this).find('ul:first').css({visibility: "hidden"});  
        });  
});  
</script>



<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/jquery.slider.js" type="text/javascript"></script>
<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/tabs.js" type="text/javascript"></script>

<meta name="specificfeeds-verification-code" content="FPMqWsHLc5rA82x298EQ"/> 
</head>

<body class="post-template-default single single-post postid-89609 single-format-standard custom-background">

<div id="wrap">

<div id="preheader">
	<div class="wrap">
	<div id="social">
		<ul>
						<li><a href="http://ens-newswire.com/feed/" rel="nofollow"><img src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/icon_rss.png" alt="" />Subscribe by RSS</a></li>
		</ul>
	</div>
	<div id="nav1">
		<ul id="menu-ens-menu" class=""><li id="menu-item-85520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85520"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85521"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-85522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85522"><a href="http://ens-newswire.com/about/">About</a></li>
</ul>	</div>
	<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #preheader -->


<div id="header">
	<div class="wrap">
		<div id="logo"><a href="http://ens-newswire.com"><img src="http://ens-newswire.com/wp-content/uploads/2012/07/AA_ENS_MASTHEAD_970.jpg" alt="ENS" /></a></div>
				<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #header -->  
  
<div id="mainNav">
	<div class="wrap">
	    
	<div id="search"> 
		<form method="get" action="http://ens-newswire.com">
			<input type="text" name="s" id="setop" onblur="if (this.value == '') {this.value = 'search';}" onfocus="if (this.value == 'search') {this.value = '';}" value="search" />
			<input type="image" src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/iconFormSearch.png" id="searchsubmittop" class="submit" />
		</form>  
	</div><!-- end #search -->
	
	<div id="nav">
		<ul id="menuhead" class=""><li id="menu-item-85368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85368"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-77298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77298"><a href="http://ens-newswire.com/category/air-climate/">Air/Climate</a></li>
<li id="menu-item-77300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77300"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77302"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-77304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77304"><a href="http://ens-newswire.com/category/government-politics/">Gov/Politics</a></li>
<li id="menu-item-77306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77306"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-77309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77309"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-77312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77312"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-86417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86417"><a href="http://ens-newswire.com/subscribe/">Subscribe</a></li>
</ul>	</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #mainNav -->
<div id="content">
<div class="wrap">
    
		
	<div class="postInfo">
	      
		<h1 class="title">U.S. Aquariums Battle Plastic Waste in Oceans, Lakes</h1>
		<p class="postmetadata">Posted by <a href="http://ens-newswire.com/author/news-editor/" title="Posts by News Editor" rel="author">News Editor</a> in <span class="category"><a href="http://ens-newswire.com/category/latest-news/" rel="category tag">Latest News</a>, <a href="http://ens-newswire.com/category/oceans/" rel="category tag">Oceans</a>, <a href="http://ens-newswire.com/category/rss/" rel="category tag">RSS</a>, <a href="http://ens-newswire.com/category/waste/" rel="category tag">Waste</a></span> on July 11, 2017 4:12 pm / <a href="http://ens-newswire.com/2017/07/11/u-s-aquariums-battle-plastic-waste-in-oceans-lakes/#commentspost" title="Jump to the comments">no comments</a></p>
	      
	</div>
    
	<div id="main">
        
	<div class="column  column-double column-last widget single">
	        
	<div class="banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5395331695908966";
/* 728x90, created 8/30/10 */
google_ad_slot = "1321600215";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>	
	<div class="post-content">
		<p>&nbsp;</p>
<p><strong>MONTEREY, California</strong>, July 10, 2017 (ENS) &#8211; Stopping the flow of plastic pollution into oceans and lakes is the goal of a new partnership of 19 U.S. aquariums that say plastic waste is one of the gravest threats facing ocean and freshwater animals.</p>
<p>Aquariums from coast to coast are shifting away from single-use plastic products and packaging, and they will try to persuade consumers to build market demand for innovative alternatives to these plastics.</p>
<div id="attachment_89611" style="width: 360px" class="wp-caption alignright"><img class="size-full wp-image-89611" src="http://ens-newswire.com/wp-content/uploads/2017/07/MontereyLunch.jpg" alt="lunch" width="350" height="245" srcset="http://ens-newswire.com/wp-content/uploads/2017/07/MontereyLunch.jpg 350w, http://ens-newswire.com/wp-content/uploads/2017/07/MontereyLunch-300x210.jpg 300w, http://ens-newswire.com/wp-content/uploads/2017/07/MontereyLunch-250x175.jpg 250w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><strong>Sushi lunch from the Monterey Bay Aquarium cafeteria, 2008, has a lot of single-use disposable plastic. The aquarium and its partners are working on alternatives. (Photo by <a href="https://www.flickr.com/photos/bike/2951031144/in/photolist-5uLNKj-ymUDAC-xscGRh-y7Bb8o">Richard Masoner</a>)</strong></p></div>
<p>“The public trusts aquariums to do what’s right for the health of the ocean and for ocean wildlife,” said Julie Packard, executive director of the Monterey Bay Aquarium, a founding member of the new Aquarium Conservation Partnership, ACP.</p>
<p>“We’re just beginning to understand the full impacts of ocean plastic pollution on ecosystems, marine life and human health,&#8221; said Packard. &#8220;But we already know enough to say that now is the time to act.”</p>
<p>Through the national “In Our Hands” campaign, the ACP hopes to empower their 20 million visitors and millions more in their communities to drive a national shift away from single-use plastic and toward innovative alternatives.</p>
<p>All 19 aquariums are themselves moving away from single-use plastics. As of today, all ACP members have eliminated plastic straws and single-use plastic take-away bags from their premises.</p>
<p>The campaign includes a website aimed at inspiring visitors to make positive everyday behavior changes and raise awareness of the plastics issue.</p>
<p>The aquariums have committed to greatly reduce or eliminate plastic beverage bottles by December 2020 and showcase innovative alternatives to single-use plastic at their facilities.</p>
<div id="attachment_89610" style="width: 360px" class="wp-caption alignleft"><img class="size-full wp-image-89610" src="http://ens-newswire.com/wp-content/uploads/2017/07/PlasticTrashMidway.jpg" alt="Midway" width="350" height="250" srcset="http://ens-newswire.com/wp-content/uploads/2017/07/PlasticTrashMidway.jpg 350w, http://ens-newswire.com/wp-content/uploads/2017/07/PlasticTrashMidway-300x214.jpg 300w, http://ens-newswire.com/wp-content/uploads/2017/07/PlasticTrashMidway-245x175.jpg 245w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><strong>On Midway Atoll, in the mid-Pacific Ocean, lives the world&#8217;s largest albatross colony. Thousands of pounds of marine debris collect on the atoll&#8217;s shores every year. (Photo by Holly Richards/USFWS)</strong></p></div>
<p>“As leaders in aquatic conservation, aquariums are expected to walk their talk, and that’s exactly what this partnership is meant to do,” said National Aquarium CEO John Racanelli.</p>
<p>“We are uniquely qualified to set an example for others,&#8221; said Racanelli, &#8220;in reducing our plastic footprint, encouraging sustainable operating practices, and inspiring hope in a public that is hungry to be part of the solution. We’re right where we should be.”</p>
<p>About 8.8 million tons of plastic enters the ocean each year worldwide – roughly a dump truck full of plastic every minute of every day.</p>
<p>In the United States alone, plastic waste averages more than 200 pounds per person each year. If nothing changes, by 2025 the flow of plastic into the ocean is expected to double.</p>
<p>Plastic pollution in lakes and rivers has been found at levels as high, or higher, than in oceanic gyres that concentrate plastic trash.</p>
<p>Today, there are an estimated one billion plastic particles floating on the surface of Lake Michigan alone.</p>
<div id="attachment_89613" style="width: 360px" class="wp-caption alignright"><img class="size-full wp-image-89613" src="http://ens-newswire.com/wp-content/uploads/2017/07/BabyAlbatross.jpg" alt="albatross" width="350" height="250" srcset="http://ens-newswire.com/wp-content/uploads/2017/07/BabyAlbatross.jpg 350w, http://ens-newswire.com/wp-content/uploads/2017/07/BabyAlbatross-300x214.jpg 300w, http://ens-newswire.com/wp-content/uploads/2017/07/BabyAlbatross-245x175.jpg 245w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><strong>Baby albatross on Midway Atoll tries to eat plastic debris, March 24, 2017 (Photo by Holly Richards/USFWS)</strong></p></div>
<p>The Great Lakes are the largest surface freshwater system on the Earth, making up approximately 21 percent of the world’s supply of surface freshwater. Additionally, more than 3,500 species of plants and animals live in the Great Lakes basin.</p>
<p>Shedd Aquarium President and CEO Dr. Bridget Coughlin said, &#8220;Approximately 22 million pounds of plastic flows into the Great Lakes each year &#8211; in Lake Michigan alone, it is equivalent to 100 Olympic-sized swimming pools filled with bottles.&#8221;</p>
<p>&#8220;Small actions can turn into big solutions, and we believe the 24 million people in the United States who rely on this beautiful, massive resource for their drinking water, jobs and livelihoods want to be part of that wave of change,&#8221; said Coughlin. &#8220;We look forward to working together in these commitments.”</p>
<p>The Aquarium Conservation Partnership was first championed by the Monterey Bay Aquarium in California, National Aquarium in Baltimore and Shedd Aquarium in Chicago, in collaboration with the Association of Zoos and Aquariums. Coalition partners are located in 16 states and include:</p>
<p>• California: Aquarium of the Pacific in Long Beach; California Academy of Sciences/Steinhart Aquarium in San Francisco; and Monterey Bay Aquarium<br />
• Connecticut: Mystic Aquarium in Connecticut<br />
• Florida: The Florida Aquarium in Tampa<br />
• Illinois: Shedd Aquarium in Chicago<br />
• Kentucky: Newport Aquarium in Kentucky<br />
• Louisiana: Audubon Nature Institute/Aquarium of the Americas in New Orleans<br />
• Maryland: National Aquarium<br />
• Massachusetts: New England Aquarium in Boston<br />
• Nebraska: Omaha’s Henry Doorly Zoo and Aquarium in Nebraska<br />
• New York: Wildlife Conservation Society/New York Aquarium in New York City<br />
• North Carolina: North Carolina Aquariums<br />
• South Carolina: South Carolina Aquarium in Charleston<br />
• Tennessee: Tennessee Aquarium in Chattanooga<br />
• Texas: Texas State Aquarium in Corpus Christi<br />
• Virginia: Virginia Aquarium in Virginia Beach; and<br />
• Washington: Point Defiance Zoo and Aquarium in Tacoma; and Seattle Aquarium</p>
<div id="attachment_89612" style="width: 360px" class="wp-caption alignleft"><img class="size-full wp-image-89612" src="http://ens-newswire.com/wp-content/uploads/2017/07/BagMonsterGalveston.jpg" alt="bag monster" width="350" height="249" srcset="http://ens-newswire.com/wp-content/uploads/2017/07/BagMonsterGalveston.jpg 350w, http://ens-newswire.com/wp-content/uploads/2017/07/BagMonsterGalveston-300x213.jpg 300w, http://ens-newswire.com/wp-content/uploads/2017/07/BagMonsterGalveston-246x175.jpg 246w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><strong>The aquariums are following in the footsteps of environmental groups. Bring the Bags held a Bag Monster Event on the Seawall in Galveston, Texas to promote the use of reusable bags.  August 4, 2012 (Photo by <a href="https://www.flickr.com/photos/allison_b216/7733384804/in/photolist-rSRFhs-8DQkSR-7R2pxs-9cGRdc-d6rzKq-5ABWS3-d6rsAd-adnQEr-cMnBSL-2QXByN-79vbQ7-Jvryk6-rxjBN">Allison</a>)</strong></p></div>
<p>This summer, the aquariums will focus on raising awareness and sparking consumer action, and sharing their own success stories to highlight the many ways they’ve cut back on single-use plastic in their operations.</p>
<p>They are working with business partners to showcase innovative alternatives to single-use plastic products, and will collaborate with vendors to accelerate design of new products and materials.</p>
<p>They are also finding ways to use less plastic packaging in gift store items, and scaling back on single-use plastic in their cafes and restaurants.</p>
<p>The aquariums are also using their collective voice at the local, state and national levels to support policies that reduce the flow of plastic pollution into the ocean, rivers and lakes. Beyond sponsoring clean-up events and education programs, many have backed successful efforts to stem the use of plastic shopping bags and plastic microbeads found in personal care products.</p>
<p>“By using our voice with visitors and in our communities, our collective buying power and our relationships with our vendors, we can make a big difference on a pressing issue that threatens the health of wildlife in the ocean, lakes and rivers,” said Packard. “The solution to plastic pollution is in our hands.”</p>
<p align="center"><span style="font-family: 'Times New Roman', Times, serif;"><a href="http://www.ens-newswire.com" target="_blank" rel="noopener noreferrer">Copyright Environment News Service (ENS) 2017. All rights reserved.</a></span></p>
<p>&nbsp;</p>
<a href="javascript: void(0);" class="onlywire-button wp" data-url="http%3A%2F%2Fens-newswire.com%2F2017%2F07%2F11%2Fu-s-aquariums-battle-plastic-waste-in-oceans-lakes%2F" data-title="U.S.+Aquariums+Battle+Plastic+Waste+in+Oceans%2C+Lakes" data-description="%26nbsp%3B+MONTEREY%2C+California%2C+July+10%2C+2017+%28ENS%29+-+Stopping+the+flow+of+plastic+pollution+into+oceans+and+lakes+is+the+goal+of+a+new+partnership+of+19+U.S.+aquariums+that+say+plastic+waste+is+one+of+the+gravest+threats+facing+ocean+and+freshwater+..." data-tags="" data-affid="WPOWPLUG"></a><script src="https://d5k6iufjynyu8.cloudfront.net/script/button.js" type="text/javascript"></script>	</div>
		<div class="clear">&nbsp;</div>
			
	
	          
	
	          
	<div class="clear">&nbsp;</div>
	
	</div><!-- end .single -->
      
	</div><!-- end #main -->
	
	      
		<div id="sidebar">
	      
		<div class="widget">			<div class="textwidget">    <tr>
      <td align="center"><a href="https://itunes.apple.com/us/app/id992689410" target="_blank"><img src="http://ens-newswire.com/logos/APPLE_DOWNLOAD_BADGE.jpg" alt=""></a></td>

<br><br>
      <td align="center">
      
      <a href="https://play.google.com/store/apps/details?id=com.goodbarber.ensnews" target="_blank">


  <img alt="Get ENS on Google Play"
       src="https://developer.android.com/images/brand/en_generic_rgb_wo_45.png" />
</a>
      
      </td>
    </tr>
</div>
		</div><div class="widget"><form role="search" method="get" id="searchform" class="searchform" action="http://ens-newswire.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div class="widget">			<div class="textwidget"><p><a href="http://world-wire.com"><img src="http://www.world-wire.com/WORLD-WIRE_LOGOS/WW_LOGO_200.jpg" width="230" align="middle" border="0" vspace="20" /></a></p>
</div>
		</div><div class="widget"><h2 class="heading">ENS News Categories</h2>		<ul>
	<li class="cat-item cat-item-24"><a href="http://ens-newswire.com/category/air-climate/" >Air/Climate</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://ens-newswire.com/category/u-s-news/" >AmeriScan</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://ens-newswire.com/category/at-risk/" >At Risk</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://ens-newswire.com/category/business/" >Business</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://ens-newswire.com/category/books-events-film-music/" >Culture</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://ens-newswire.com/category/energy/" >Energy</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://ens-newswire.com/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://ens-newswire.com/category/forests/" >Forests</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://ens-newswire.com/category/government-politics/" >Gov/Politics</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://ens-newswire.com/category/environmental-effects-on-human-health/" >Health</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ens-newswire.com/category/land-use/" >Land Use</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://ens-newswire.com/category/latest-news/" >Latest News</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://ens-newswire.com/category/oceans/" >Oceans</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://ens-newswire.com/category/rss/" >RSS</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://ens-newswire.com/category/science-technology/" >Sci/Tech</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://ens-newswire.com/category/toxics/" >Toxics</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://ens-newswire.com/category/transport/" >Transport</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://ens-newswire.com/category/waste/" >Waste</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://ens-newswire.com/category/water/" >Water</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://ens-newswire.com/category/wildlife/" >Wildlife</a>
</li>
		</ul>
</div><div class="widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5395331695908966";
/* 300x250, created 6/10/08 */
google_ad_slot = "8925294691";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>		  
				        
		<div class="clear">&nbsp;</div>
	      
	</div><!-- end #sidebar -->
		    
	      
	<div class="clear">&nbsp;</div>

</div><!-- end .wrap -->
</div><!-- end #content -->
  



<div id="prefooter">
	<div class="wrap">
	    
	<div class="column">
		<div class="widget"><h3>Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="24">Air/Climate</option>
	<option class="level-0" value="58">AmeriScan</option>
	<option class="level-0" value="31">At Risk</option>
	<option class="level-0" value="26">Business</option>
	<option class="level-0" value="53">Culture</option>
	<option class="level-0" value="21">Energy</option>
	<option class="level-0" value="15">Food</option>
	<option class="level-0" value="61">Forests</option>
	<option class="level-0" value="52">Gov/Politics</option>
	<option class="level-0" value="60">Health</option>
	<option class="level-0" value="7">Land Use</option>
	<option class="level-0" value="4">Latest News</option>
	<option class="level-0" value="8">Oceans</option>
	<option class="level-0" value="6">RSS</option>
	<option class="level-0" value="36">Sci/Tech</option>
	<option class="level-0" value="54">Toxics</option>
	<option class="level-0" value="22">Transport</option>
	<option class="level-0" value="25">Waste</option>
	<option class="level-0" value="18">Water</option>
	<option class="level-0" value="11">Wildlife</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://ens-newswire.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</div><!-- end .column -->
	      
	<div class="column">
		<div class="widget">			<div class="textwidget"><a href="http://ens-media.com/lists/?p=subscribe&amp;id=2" target="_blank"><font face="Gotham, Helvetica Neue, Helvetica, Arial, sans-serif" size="+1" color="#9A083E"><strong>Subscribe to ENS</strong></font></a><br><br></div>
		</div>	</div><!-- end .column -->
	      
	<div class="column column-last">
		 	</div><!-- end .column -->
	    
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

<div id="footer">
	<div class="wrap">
	    
	<ul id="menufooter" class=""><li id="menu-item-85349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85349"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-85351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85351"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85348"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-47139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47139"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-47141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47141"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-47143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47143"><a href="http://ens-newswire.com/category/food/">Food</a></li>
<li id="menu-item-47144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47144"><a href="http://ens-newswire.com/category/land-use/">Land Use</a></li>
<li id="menu-item-47145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47145"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-47146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47146"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-47147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47147"><a href="http://ens-newswire.com/category/waste/">Waste</a></li>
<li id="menu-item-47148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47148"><a href="http://ens-newswire.com/category/water/">Water</a></li>
<li id="menu-item-47149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47149"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
</ul>	<p>Copyright &copy; 2017 ENS. All rights reserved. Theme by <a href="http://www.wpzoom.com" rel="external" target="_blank">WPZOOM</a></p>
	      
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

</div><!-- end #wrap -->

<!-- Javascript tag -->
<!-- begin ZEDO for channel: Environment News Service , publisher: Environment News Service , Ad Dimension: Pixel/Popup - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="305"; var zflag_cid="23149/1"; var zflag_sid="3393"; var 
zflag_width="1"; var zflag_height="1"; var zflag_sz="15"; 
</script>
<script language="JavaScript" src="http://c5.zedo.com/jsc/c5/fo.js"></script>
<!-- end ZEDO for channel: Environment News Service , publisher: Environment News Service , Ad Dimension: Pixel/Popup - 1 x 1 -->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>