<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="shortcut icon" href="http://ens-newswire.com/wp-content/uploads/2012/12/favicon.jpg" type="image/x-icon" /><title> &#8211; &#8216;Extreme&#8217; Chilean Wildfires Worst in Decades | ENS</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/custom.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="ENS RSS Feed" href="http://ens-newswire/feed" />
<link rel="alternate" type="application/atom+xml" title="ENS Atom Feed" href="http://ens-newswire.com/feed/atom/" />
<link rel="pingback" href="http://ens-newswire.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="%environment_news_service%" />

<meta name="keywords"  content="chile,fire,wildfire,conaf,vineyards,bachelet,wildlife,eucpm,at risk,latest news,rss" />

<link rel="canonical" href="http://ens-newswire.com/2017/02/06/extreme-chilean-wildfires-worst-in-decades/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-3313122-1 http://www.ens-newswire.com', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENS &raquo; &#8216;Extreme&#8217; Chilean Wildfires Worst in Decades Comments Feed" href="http://ens-newswire.com/2017/02/06/extreme-chilean-wildfires-worst-in-decades/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ens-newswire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ens-newswire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ens-newswire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ens-newswire.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Perfluorinated Chemicals Found in Fast Food Wrappers' href='http://ens-newswire.com/2017/02/05/perfluorinated-chemicals-found-in-fast-food-wrappers/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://ens-newswire.com/?p=88970' />
<link rel="alternate" type="application/json+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2017%2F02%2F06%2Fextreme-chilean-wildfires-worst-in-decades%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2017%2F02%2F06%2Fextreme-chilean-wildfires-worst-in-decades%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Y8nhk1acFH00ot", domain:"ens-newswire.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Y8nhk1acFH00ot" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type='text/css'>
#widget-collapscat-2-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-2-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-2-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-2-top:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-2-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-2-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-2-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}#widget-collapscat-3-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-3-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-3-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-3-top:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-3-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-3-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-3-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script type='text/javascript'>  
jQuery(document).ready(function() {   
jQuery("#menuhead ul").css({display: "none"}); // Opera Fix  
jQuery("#menuhead li").hover(function(){  
        jQuery(this).find('ul:first').css({visibility: "visible",display: "none"}).show(268);  
        },function(){  
        jQuery(this).find('ul:first').css({visibility: "hidden"});  
        });  
});  
</script>



<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/jquery.slider.js" type="text/javascript"></script>
<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/tabs.js" type="text/javascript"></script>

<meta name="specificfeeds-verification-code" content="FPMqWsHLc5rA82x298EQ"/> 
</head>

<body class="post-template-default single single-post postid-88970 single-format-standard custom-background">

<div id="wrap">

<div id="preheader">
	<div class="wrap">
	<div id="social">
		<ul>
						<li><a href="http://ens-newswire.com/feed/" rel="nofollow"><img src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/icon_rss.png" alt="" />Subscribe by RSS</a></li>
		</ul>
	</div>
	<div id="nav1">
		<ul id="menu-ens-menu" class=""><li id="menu-item-85520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85520"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85521"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-85522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85522"><a href="http://ens-newswire.com/about/">About</a></li>
</ul>	</div>
	<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #preheader -->


<div id="header">
	<div class="wrap">
		<div id="logo"><a href="http://ens-newswire.com"><img src="http://ens-newswire.com/wp-content/uploads/2012/07/AA_ENS_MASTHEAD_970.jpg" alt="ENS" /></a></div>
				<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #header -->  
  
<div id="mainNav">
	<div class="wrap">
	    
	<div id="search"> 
		<form method="get" action="http://ens-newswire.com">
			<input type="text" name="s" id="setop" onblur="if (this.value == '') {this.value = 'search';}" onfocus="if (this.value == 'search') {this.value = '';}" value="search" />
			<input type="image" src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/iconFormSearch.png" id="searchsubmittop" class="submit" />
		</form>  
	</div><!-- end #search -->
	
	<div id="nav">
		<ul id="menuhead" class=""><li id="menu-item-85368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85368"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-77298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77298"><a href="http://ens-newswire.com/category/air-climate/">Air/Climate</a></li>
<li id="menu-item-77300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77300"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77302"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-77304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77304"><a href="http://ens-newswire.com/category/government-politics/">Gov/Politics</a></li>
<li id="menu-item-77306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77306"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-77309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77309"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-77312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77312"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-86417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86417"><a href="http://ens-newswire.com/subscribe/">Subscribe</a></li>
</ul>	</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #mainNav -->
<div id="content">
<div class="wrap">
    
		
	<div class="postInfo">
	      
		<h1 class="title">&#8216;Extreme&#8217; Chilean Wildfires Worst in Decades</h1>
		<p class="postmetadata">Posted by <a href="http://ens-newswire.com/author/news-editor/" title="Posts by News Editor" rel="author">News Editor</a> in <span class="category"><a href="http://ens-newswire.com/category/at-risk/" rel="category tag">At Risk</a>, <a href="http://ens-newswire.com/category/latest-news/" rel="category tag">Latest News</a>, <a href="http://ens-newswire.com/category/rss/" rel="category tag">RSS</a></span> on February 6, 2017 9:34 am / <a href="http://ens-newswire.com/2017/02/06/extreme-chilean-wildfires-worst-in-decades/#commentspost" title="Jump to the comments">no comments</a></p>
	      
	</div>
    
	<div id="main">
        
	<div class="column  column-double column-last widget single">
	        
	<div class="banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5395331695908966";
/* 728x90, created 8/30/10 */
google_ad_slot = "1321600215";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>	
	<div class="post-content">
		<p>&nbsp;</p>
<p><strong>SANTIAGO, Chile</strong>, February 6, 2017 (ENS) &#8211; In Chile&#8217;s worst fire disaster in 50 years, the South American country has lost over half a million hectares to more than 100 wildfires that first flared up in mid-January. The blazes have frustrated firefighters’ efforts to control them, with new hot spots emerging daily across the central and southern regions.</p>
<div id="attachment_88971" style="width: 360px" class="wp-caption alignright"><img class="size-full wp-image-88971" src="http://ens-newswire.com/wp-content/uploads/2017/02/ChileFire.jpg" alt="fire" width="350" height="249" srcset="http://ens-newswire.com/wp-content/uploads/2017/02/ChileFire.jpg 350w, http://ens-newswire.com/wp-content/uploads/2017/02/ChileFire-300x213.jpg 300w, http://ens-newswire.com/wp-content/uploads/2017/02/ChileFire-246x175.jpg 246w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><strong>Firefighters on the front lines battle wildfires across central and southern Chile, Feb. 2017 (Photo courtesy CONAF)</strong></p></div>
<p>Eleven fatalities have been reported, many of them firefighters.</p>
<p>Meteorologists say the entire Southern Hemisphere is experiencing an unusually dry, windy summer, ideal conditions for wildfires to burn out of control.</p>
<p>Chilean President Michelle Bachelet has declared a national state of emergency. As of today, 26 fires are more or less under control, but at least six wildfires are still raging, according to the Forestry Operations Center, CONAF.</p>
<p>Cristian Orellana, who manages CONAF in the central Chilean region of Maule has been supervising the response to the largest fire in the country. “In a single night, the fire spread over 10,000 hectares, covering 26 kilometers,” he said.</p>
<p>&#8220;The heat was such that even planes couldn’t fly over to drop water,&#8221; said Orellana. The fire wiped out the entire town of Santa Olga, former home to 4,500 inhabitants.</p>
<p>The fires can reach extreme temperatures, sparking devastating fire-storms spread by strong winds. blazes. Trees are blown off their roots and the fires carbonize everything in their path, leaving only white ash scattered across the hills.</p>
<p>Entire vineyards in Chile&#8217;s famous wine region have been destroyed.</p>
<p>Thousands of people have had to flee their homes, and over 1,500 houses have been completely destroyed. Families are gathered in makeshift camps, where the Chilean Army has set up tents to shelter those who have lost everything.</p>
<p>Today at a news conference, President Bachelet said, &#8220;Chile does not have significant new outbreaks and the others are mostly controlled. That is good news, but it does not mean that we are lowering our guard. On the contrary &#8230; we cannot stop fighting or trying to prevent new fires, because we know we are still In the fire season until April, usually.&#8221;</p>
<div id="attachment_88972" style="width: 360px" class="wp-caption alignleft"><img class="size-full wp-image-88972" src="http://ens-newswire.com/wp-content/uploads/2017/02/Chileanofficials.jpg" alt="officials" width="350" height="250" srcset="http://ens-newswire.com/wp-content/uploads/2017/02/Chileanofficials.jpg 350w, http://ens-newswire.com/wp-content/uploads/2017/02/Chileanofficials-300x214.jpg 300w, http://ens-newswire.com/wp-content/uploads/2017/02/Chileanofficials-245x175.jpg 245w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><strong>Chilean President Michelle Bachelet, in red, names Sergio Galilea, left, to handle rehabilitation of fire-affected regions. Santiago, Chile, Feb. 6, 2017 (Photo courtesy Office of the President)</strong></p></div>
<p>Sergio Galilea, Undersecretary of Public Works, will manage reconstruction in the regions of O&#8217;Higgins, Maule and Biobío, the president said.</p>
<p>&#8220;He must be on the ground, together with the people, listening to their needs, supporting their efforts, mobilizing and streamlining public services within agreed and limited deadlines, because our compatriots can not wait,&#8221; said Bachelet.</p>
<p>&#8220;This is not just about replacing what was there,&#8221; she said. &#8220;We have to act thinking about reducing risk situations in the future and giving people and localities more security.&#8221;</p>
<p>The European Union is offering assistance through its Directorate-General for European Civil Protection and Humanitarian Aid Operations.</p>
<p>Established in 2001, the EU Civil Protection Mechanism, EUCPM, coordinates national civil protection authorities across Europe to deliver immediate assistance in the aftermath of a disaster.</p>
<p>“I have never seen such widespread damage and such a level of destruction,” says José Almovodovar, an EUCPM expert in forest fires, after viewing the region from a helicopter.</p>
<p>In the last few days, 52 firefighters from Portugal deployed under the EUCPM, have brought some of worst fires under control.</p>
<p>&#8220;We have rarely witnessed such extreme behaviors in wildfires,&#8221; says Miguel Cruz, the deputy head of Portugal’s Protecçao Civil and a veteran of EU Civil Protection deployments in Latin America.</p>
<p>Wild animals are fleeing the forests towards inhabited areas in search of food and shelter, says CODEFF, the BirdLife International affiliate in Chile, which has mobilized volunteers to help them.</p>
<div id="attachment_88973" style="width: 310px" class="wp-caption alignright"><img class="size-full wp-image-88973" src="http://ens-newswire.com/wp-content/uploads/2017/02/ChileEagle.jpg" alt="eagle" width="300" height="308" srcset="http://ens-newswire.com/wp-content/uploads/2017/02/ChileEagle.jpg 300w, http://ens-newswire.com/wp-content/uploads/2017/02/ChileEagle-292x300.jpg 292w, http://ens-newswire.com/wp-content/uploads/2017/02/ChileEagle-170x175.jpg 170w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text"><strong>This injured eagle will need rehabilitation before being released back into the wild. (Photo © CODEFF/Metropolitan Zoo vets)</strong></p></div>
<p>Some of the areas affected by the wildfires have been assessed as being Important Bird and Biodiversity Areas by BirdLife International.</p>
<p>Wildlife rehabilitation centers across the country are treating birds, snakes and mammals such as foxes, leopards and cougars.</p>
<p>CODEFF is running a<a href="finanza@codeff.cl"> campaign</a> to collect medicines and medical supplies for the treatment of burned animals. Safety equipment is also welcome, as it is used for volunteers, helmets, filter masks, leather gloves and safety shoes are needed.</p>
<p>CODEFF is coordinating with various government agencies and other NGOs to go to the most remote areas in search of injured animals.</p>
<p>The fires can be seen from space, and their pattern includes a massive burn scar near Empedrado. Scientists with the U.S. National Aeronautics and Space Administration, NASA say this year&#8217;s Chilean fires are 10 times more numerous that those recorded during the dry seasons from 2003 to 2016.</p>
<p>&#8220;This is unprecedented from my perspective. The smoke plumes are huge in abundance and altitude,” said Michael Fromm, a meteorologist with the U.S. Naval Research Laboratory who has been studying satellite fire data for 15 years. “Fires have gotten much larger and much more energetic than typical for that area.&#8221;</p>
<p align="center"><span style="font-family: 'Times New Roman', Times, serif;"><a href="http://www.ens-newswire.com" target="_blank">Copyright Environment News Service (ENS) 2017. All rights reserved.</a></span></p>
<p>&nbsp;</p>
<a href="javascript: void(0);" class="onlywire-button wp" data-url="http%3A%2F%2Fens-newswire.com%2F2017%2F02%2F06%2Fextreme-chilean-wildfires-worst-in-decades%2F" data-title="%27Extreme%27+Chilean+Wildfires+Worst+in+Decades" data-description="%26nbsp%3B+SANTIAGO%2C+Chile%2C+February+6%2C+2017+%28ENS%29+-+In+Chile%27s+worst+fire+disaster+in+50+years%2C+the+South+American+country+has+lost+over+half+a+million+hectares+to+more+than+100+wildfires+that+first+flared+up+in+mid-January.+The+blazes+have+frustrate..." data-tags="" data-affid="WPOWPLUG"></a><script src="https://d5k6iufjynyu8.cloudfront.net/script/button.js" type="text/javascript"></script>	</div>
		<div class="clear">&nbsp;</div>
			
	
	          
	
	          
	<div class="clear">&nbsp;</div>
	
	</div><!-- end .single -->
      
	</div><!-- end #main -->
	
	      
		<div id="sidebar">
	      
		<div class="widget">			<div class="textwidget">    <tr>
      <td align="center"><a href="https://itunes.apple.com/us/app/id992689410" target="_blank"><img src="http://ens-newswire.com/logos/APPLE_DOWNLOAD_BADGE.jpg" alt=""></a></td>

<br><br>
      <td align="center">
      
      <a href="https://play.google.com/store/apps/details?id=com.goodbarber.ensnews" target="_blank">


  <img alt="Get ENS on Google Play"
       src="https://developer.android.com/images/brand/en_generic_rgb_wo_45.png" />
</a>
      
      </td>
    </tr>
</div>
		</div><div class="widget"><form role="search" method="get" id="searchform" class="searchform" action="http://ens-newswire.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div class="widget">			<div class="textwidget"><p><a href="http://world-wire.com"><img src="http://www.world-wire.com/WORLD-WIRE_LOGOS/WW_LOGO_200.jpg" width="230" align="middle" border="0" vspace="20" /></a></p>
</div>
		</div><div class="widget"><h2 class="heading">ENS News Categories</h2>		<ul>
	<li class="cat-item cat-item-24"><a href="http://ens-newswire.com/category/air-climate/" >Air/Climate</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://ens-newswire.com/category/u-s-news/" >AmeriScan</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://ens-newswire.com/category/at-risk/" >At Risk</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://ens-newswire.com/category/business/" >Business</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://ens-newswire.com/category/books-events-film-music/" >Culture</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://ens-newswire.com/category/energy/" >Energy</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://ens-newswire.com/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://ens-newswire.com/category/forests/" >Forests</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://ens-newswire.com/category/government-politics/" >Gov/Politics</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://ens-newswire.com/category/environmental-effects-on-human-health/" >Health</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ens-newswire.com/category/land-use/" >Land Use</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://ens-newswire.com/category/latest-news/" >Latest News</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://ens-newswire.com/category/oceans/" >Oceans</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://ens-newswire.com/category/rss/" >RSS</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://ens-newswire.com/category/science-technology/" >Sci/Tech</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://ens-newswire.com/category/toxics/" >Toxics</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://ens-newswire.com/category/transport/" >Transport</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://ens-newswire.com/category/waste/" >Waste</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://ens-newswire.com/category/water/" >Water</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://ens-newswire.com/category/wildlife/" >Wildlife</a>
</li>
		</ul>
</div><div class="widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5395331695908966";
/* 300x250, created 6/10/08 */
google_ad_slot = "8925294691";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>		  
				        
		<div class="clear">&nbsp;</div>
	      
	</div><!-- end #sidebar -->
		    
	      
	<div class="clear">&nbsp;</div>

</div><!-- end .wrap -->
</div><!-- end #content -->
  



<div id="prefooter">
	<div class="wrap">
	    
	<div class="column">
		<div class="widget"><h3>Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="24">Air/Climate</option>
	<option class="level-0" value="58">AmeriScan</option>
	<option class="level-0" value="31">At Risk</option>
	<option class="level-0" value="26">Business</option>
	<option class="level-0" value="53">Culture</option>
	<option class="level-0" value="21">Energy</option>
	<option class="level-0" value="15">Food</option>
	<option class="level-0" value="61">Forests</option>
	<option class="level-0" value="52">Gov/Politics</option>
	<option class="level-0" value="60">Health</option>
	<option class="level-0" value="7">Land Use</option>
	<option class="level-0" value="4">Latest News</option>
	<option class="level-0" value="8">Oceans</option>
	<option class="level-0" value="6">RSS</option>
	<option class="level-0" value="36">Sci/Tech</option>
	<option class="level-0" value="54">Toxics</option>
	<option class="level-0" value="22">Transport</option>
	<option class="level-0" value="25">Waste</option>
	<option class="level-0" value="18">Water</option>
	<option class="level-0" value="11">Wildlife</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://ens-newswire.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</div><!-- end .column -->
	      
	<div class="column">
		<div class="widget">			<div class="textwidget"><a href="http://ens-media.com/lists/?p=subscribe&amp;id=2" target="_blank"><font face="Gotham, Helvetica Neue, Helvetica, Arial, sans-serif" size="+1" color="#9A083E"><strong>Subscribe to ENS</strong></font></a><br><br></div>
		</div>	</div><!-- end .column -->
	      
	<div class="column column-last">
		 	</div><!-- end .column -->
	    
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

<div id="footer">
	<div class="wrap">
	    
	<ul id="menufooter" class=""><li id="menu-item-85349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85349"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-85351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85351"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85348"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-47139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47139"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-47141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47141"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-47143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47143"><a href="http://ens-newswire.com/category/food/">Food</a></li>
<li id="menu-item-47144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47144"><a href="http://ens-newswire.com/category/land-use/">Land Use</a></li>
<li id="menu-item-47145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47145"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-47146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47146"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-47147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47147"><a href="http://ens-newswire.com/category/waste/">Waste</a></li>
<li id="menu-item-47148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47148"><a href="http://ens-newswire.com/category/water/">Water</a></li>
<li id="menu-item-47149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47149"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
</ul>	<p>Copyright &copy; 2017 ENS. All rights reserved. Theme by <a href="http://www.wpzoom.com" rel="external" target="_blank">WPZOOM</a></p>
	      
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

</div><!-- end #wrap -->

<!-- Javascript tag -->
<!-- begin ZEDO for channel: Environment News Service , publisher: Environment News Service , Ad Dimension: Pixel/Popup - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="305"; var zflag_cid="23149/1"; var zflag_sid="3393"; var 
zflag_width="1"; var zflag_height="1"; var zflag_sz="15"; 
</script>
<script language="JavaScript" src="http://c5.zedo.com/jsc/c5/fo.js"></script>
<!-- end ZEDO for channel: Environment News Service , publisher: Environment News Service , Ad Dimension: Pixel/Popup - 1 x 1 -->

<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>