<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="shortcut icon" href="http://ens-newswire.com/wp-content/uploads/2012/12/favicon.jpg" type="image/x-icon" /><title> &#8211; Trump Resistance Movement Builds on Millions of Marchers | ENS</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://ens-newswire.com/wp-content/themes/daily_headlines/custom.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="ENS RSS Feed" href="http://ens-newswire/feed" />
<link rel="alternate" type="application/atom+xml" title="ENS Atom Feed" href="http://ens-newswire.com/feed/atom/" />
<link rel="pingback" href="http://ens-newswire.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="%environment_news_service%" />

<meta name="keywords"  content="trump,president trump,womens march,march,women,pussy hats,food &amp; watch watch,epa,pruitt,food,water,air,climate,moveon,food &amp; watch watch,at risk,gov/politics,latest news,rss" />

<link rel="canonical" href="http://ens-newswire.com/2017/01/23/trump-resistance-movement-builds-on-millions-of-marchers/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-3313122-1 http://www.ens-newswire.com', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ENS &raquo; Trump Resistance Movement Builds on Millions of Marchers Comments Feed" href="http://ens-newswire.com/2017/01/23/trump-resistance-movement-builds-on-millions-of-marchers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ens-newswire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ens-newswire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ens-newswire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ens-newswire.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump Inauguration Sparks Fierce Resistance' href='http://ens-newswire.com/2017/01/20/trump-inauguration-sparks-fierce-resistance/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://ens-newswire.com/?p=88825' />
<link rel="alternate" type="application/json+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2017%2F01%2F23%2Ftrump-resistance-movement-builds-on-millions-of-marchers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ens-newswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fens-newswire.com%2F2017%2F01%2F23%2Ftrump-resistance-movement-builds-on-millions-of-marchers%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Y8nhk1acFH00ot", domain:"ens-newswire.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Y8nhk1acFH00ot" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type='text/css'>
#widget-collapscat-2-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-2-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-2-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-2-top:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-2-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-2-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-2-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}#widget-collapscat-3-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-3-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-3-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-3-top:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-3-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-3-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-3-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script type='text/javascript'>  
jQuery(document).ready(function() {   
jQuery("#menuhead ul").css({display: "none"}); // Opera Fix  
jQuery("#menuhead li").hover(function(){  
        jQuery(this).find('ul:first').css({visibility: "visible",display: "none"}).show(268);  
        },function(){  
        jQuery(this).find('ul:first').css({visibility: "hidden"});  
        });  
});  
</script>



<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/jquery.slider.js" type="text/javascript"></script>
<script src="http://ens-newswire.com/wp-content/themes/daily_headlines/js/tabs.js" type="text/javascript"></script>

<meta name="specificfeeds-verification-code" content="FPMqWsHLc5rA82x298EQ"/> 
</head>

<body class="post-template-default single single-post postid-88825 single-format-standard custom-background">

<div id="wrap">

<div id="preheader">
	<div class="wrap">
	<div id="social">
		<ul>
						<li><a href="http://ens-newswire.com/feed/" rel="nofollow"><img src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/icon_rss.png" alt="" />Subscribe by RSS</a></li>
		</ul>
	</div>
	<div id="nav1">
		<ul id="menu-ens-menu" class=""><li id="menu-item-85520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85520"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85521"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-85522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85522"><a href="http://ens-newswire.com/about/">About</a></li>
</ul>	</div>
	<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #preheader -->


<div id="header">
	<div class="wrap">
		<div id="logo"><a href="http://ens-newswire.com"><img src="http://ens-newswire.com/wp-content/uploads/2012/07/AA_ENS_MASTHEAD_970.jpg" alt="ENS" /></a></div>
				<div class="clear">&nbsp;</div>
	</div><!-- end .wrap -->
</div><!-- end #header -->  
  
<div id="mainNav">
	<div class="wrap">
	    
	<div id="search"> 
		<form method="get" action="http://ens-newswire.com">
			<input type="text" name="s" id="setop" onblur="if (this.value == '') {this.value = 'search';}" onfocus="if (this.value == 'search') {this.value = '';}" value="search" />
			<input type="image" src="http://ens-newswire.com/wp-content/themes/daily_headlines/images/iconFormSearch.png" id="searchsubmittop" class="submit" />
		</form>  
	</div><!-- end #search -->
	
	<div id="nav">
		<ul id="menuhead" class=""><li id="menu-item-85368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85368"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-77298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77298"><a href="http://ens-newswire.com/category/air-climate/">Air/Climate</a></li>
<li id="menu-item-77300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77300"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77302"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-77304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77304"><a href="http://ens-newswire.com/category/government-politics/">Gov/Politics</a></li>
<li id="menu-item-77306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77306"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-77309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77309"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-77312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77312"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-86417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86417"><a href="http://ens-newswire.com/subscribe/">Subscribe</a></li>
</ul>	</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #mainNav -->
<div id="content">
<div class="wrap">
    
		
	<div class="postInfo">
	      
		<h1 class="title">Trump Resistance Movement Builds on Millions of Marchers</h1>
		<p class="postmetadata">Posted by <a href="http://ens-newswire.com/author/news-editor/" title="Posts by News Editor" rel="author">News Editor</a> in <span class="category"><a href="http://ens-newswire.com/category/at-risk/" rel="category tag">At Risk</a>, <a href="http://ens-newswire.com/category/government-politics/" rel="category tag">Gov/Politics</a>, <a href="http://ens-newswire.com/category/latest-news/" rel="category tag">Latest News</a>, <a href="http://ens-newswire.com/category/rss/" rel="category tag">RSS</a></span> on January 23, 2017 4:16 pm / <a href="http://ens-newswire.com/2017/01/23/trump-resistance-movement-builds-on-millions-of-marchers/#commentspost" title="Jump to the comments">no comments</a></p>
	      
	</div>
    
	<div id="main">
        
	<div class="column  column-double column-last widget single">
	        
	<div class="banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5395331695908966";
/* 728x90, created 8/30/10 */
google_ad_slot = "1321600215";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>	
	<div class="post-content">
		<p>&nbsp;</p>
<p><strong>WASHINGTON, DC</strong>, January 23, 2017 (ENS) &#8211; More than one million people took part in women&#8217;s marches in Washington, DC, New York and dozens of other cities across the country Saturday on President Donald Trump&#8217;s first full day in office.</p>
<p>Marchers in Washington chanted, &#8220;Welcome to your first day, we will not go away!&#8221;</p>
<div id="attachment_88828" style="width: 360px" class="wp-caption alignright"><a href="http://ens-newswire.com/2017/01/23/trump-resistance-movement-builds-on-millions-of-marchers/marcherswhitehouse/" rel="attachment wp-att-88828"><img class="size-full wp-image-88828" src="http://ens-newswire.com/wp-content/uploads/2017/01/MarchersWhiteHouse.jpg" alt="march" width="350" height="250" srcset="http://ens-newswire.com/wp-content/uploads/2017/01/MarchersWhiteHouse.jpg 350w, http://ens-newswire.com/wp-content/uploads/2017/01/MarchersWhiteHouse-300x214.jpg 300w, http://ens-newswire.com/wp-content/uploads/2017/01/MarchersWhiteHouse-245x175.jpg 245w" sizes="(max-width: 350px) 100vw, 350px" /></a><p class="wp-caption-text"><strong>Marchers surround the White House, Washington, DC, Jan. 21, 2017 (Photo by <a href="https://www.flickr.com/photos/taedc/31634256803/in/photolist-QcpQqK-QcCyxr-uT5y6P-vMCNA7-QRTMGS-ReU9R5-FwSYBR-QQz32h-RfSL6F-RnB8Sb-FwJfMz-Rhc1ZM-Rr9kqF-RfrjX4-RcXMad-H3my5K-Q9C5Ld-Q9Ci5w-QbaYUH-Rsg2Me-RfzC9x-Rr91Ve-Q9C9r9-RcXKQE-QcpRDr-QbaSKD-QRJwD3-QRUohU-RfC6fT-Rtn3JX-RtifhK-Fzftrv-RoSiL2-QTVTeN-RnEZoj-RpNrtu-Q8oxTo-QcPLu1-RfD1ZB-QTVZLL-Qcsuhc-Rr8SAi-RrsfoS-Q9EAjs-QcpHuR-RpB47N-RfDVvt-QesHeH-RnAR1A-QbpQju">Ted Eytan</a>)</strong></p></div>
<p>The Washington, DC rally attracted more than 500,000 people, said city officials. Although it was one of the biggest demonstrations in the city&#8217;s history, no arrests were reported.</p>
<p>Many of the women marching wore pink hats with cat ears, to show their resistance to Trump&#8217;s pussy-grabbing boasts caught on video tape and broadcast during the campaign, and his denigration of women in many other comments.</p>
<p>Millions more people attended marches held in major cities of 57 countries around the world, including Mexico City, Paris, Berlin, London, Prague and Sydney.</p>
<p>&#8220;We march today for the moral core of this nation, against which our new president is waging a war,&#8221; actress America Ferrera told the Washington crowd. &#8220;Our dignity, our character, our rights have all been under attack, and a platform of hate and division assumed power yesterday. But the president is not America. &#8230; We are America, and we are here to stay.&#8221;</p>
<div id="attachment_88829" style="width: 360px" class="wp-caption alignleft"><a href="http://ens-newswire.com/2017/01/23/trump-resistance-movement-builds-on-millions-of-marchers/marcherswashington/" rel="attachment wp-att-88829"><img class="size-full wp-image-88829" src="http://ens-newswire.com/wp-content/uploads/2017/01/MarchersWashington.jpg" alt="marchers" width="350" height="250" srcset="http://ens-newswire.com/wp-content/uploads/2017/01/MarchersWashington.jpg 350w, http://ens-newswire.com/wp-content/uploads/2017/01/MarchersWashington-300x214.jpg 300w, http://ens-newswire.com/wp-content/uploads/2017/01/MarchersWashington-245x175.jpg 245w" sizes="(max-width: 350px) 100vw, 350px" /></a><p class="wp-caption-text"><strong>Marchers take over the streets of Washington, DC, the nation&#8217;s capital, Jan. 21, 2017 (Photo by <a href="https://www.flickr.com/photos/taedc/32294804172/in/photolist-RcMj9u-ReZdTU-RcXMad-QRTMGS-Rf8B48-vMCNA7-RcXKQE-ReU9R5-GWA3NZ-HRKTqP-QRUohU-RfC6fT-QcpMWr-ExFJQq-QUPwWE-Rfgrtb-QcCyxr-RuRwAM-NWygAq-NEdbbS-NWwy3N-RfSL6F-RdJriQ-FwJfMz-RcRWQh-RfxDp2-Rr9nLx-QQz32h-FwSYBR-FL7psz-Rr8Zxe-RcDoKQ-RfxFcv-H3my5K-RobVxJ-RrfuQv-RfxDS6-QcpPdz-RfzC9x-QcngGH-Rrubwi-QbaYUH-Rtn3JX-QbaSKD-RnvcbY-RhhEDK-RtifhK-Rni9CA-RsRGMF-FwGkxa">Ted Eytan</a>)</strong></p></div>
<p>Many marchers, including environmentalists, are making plans to organize resistance to President Trump, building on the strength of their numbers.</p>
<p>But in eight states: Colorado, Indiana, Iowa, Michigan, Minnesota, North Dakota, Virginia and Washington, Republican lawmakers are attempting to criminalize peaceful protesting.</p>
<p>Nevertheless, President Trump&#8217;s plans to defund environmental programs already are coming to light.</p>
<p>Even before Oklahoma Attorney General Scott Pruitt, Trump&#8217;s choice to head the U.S. Environmental Protection Agency, is confirmed by the U.S. Senate, the President&#8217;s plan to tear down the agency has surfaced.</p>
<p>The nonprofit Food &amp; Water Watch just got a leaked copy of Trump&#8217;s to-do list for the EPA, and &#8220;as expected,&#8221; says Food &amp; Water Watch Executive Director Wenonah Hauter, &#8220;it&#8217;s horrifying.&#8221;</p>
<p>As ENS reported on inauguration day, the Trump Administration took all references to climate change off of the White House website.</p>
<p>Now, they are beginning a months-long program of budget cuts and roll backs of key regulations designed to protect U.S. air, water and climate from corporate polluters.</p>
<p>The leaked to-do list makes it clear that Trump will follow through on promises to gut the agency.</p>
<p>* &#8211; The document identifies opportunities to cut programs, including $513 million from &#8220;state and tribal assistance grants,&#8221; $193 million from ending climate programs and $109 million from &#8220;environmental programs and management.&#8221;</p>
<p>* &#8211; The administration outlines initiatives they want to stop, including &#8220;Clean Air Act greenhouse gas regulations,&#8221; clean car standards and clean water protections.</p>
<p>* &#8211; The to-do list also includes a plan to permanently change how the EPA uses science to prevent the agency from returning to &#8220;its bad old ways as soon as an establishment administration takes office.&#8221;</p>
<p>On another front, government social media accounts were temporarily shut down in apparent retaliation for forwarding a story that the crowd in attendance for the Trump inauguration was smaller than Obama’s.</p>
<p>It signals that a notoriously thin-skinned President may censor not just federal social media but websites and reports, according to Public Employees for Environmental Responsibility, PEER.</p>
<div id="attachment_88826" style="width: 426px" class="wp-caption alignright"><a href="http://ens-newswire.com/2017/01/23/trump-resistance-movement-builds-on-millions-of-marchers/womenmarchstlouis/" rel="attachment wp-att-88826"><img class="size-full wp-image-88826" src="http://ens-newswire.com/wp-content/uploads/2017/01/WomenMarchStLouis.jpg" alt="marchers" width="416" height="250" srcset="http://ens-newswire.com/wp-content/uploads/2017/01/WomenMarchStLouis.jpg 416w, http://ens-newswire.com/wp-content/uploads/2017/01/WomenMarchStLouis-300x180.jpg 300w, http://ens-newswire.com/wp-content/uploads/2017/01/WomenMarchStLouis-291x175.jpg 291w" sizes="(max-width: 416px) 100vw, 416px" /></a><p class="wp-caption-text"><strong>Thousands of women and men marched in St. Louis to demonstrate their beauty, strength and diversity, and to stand in solidarity with women marching across the world, Jan. 21, 2017 (Photo by <a href="https://www.flickr.com/photos/130761353@N06/32491993295/in/photolist-RvcXAX-RrzqSU-RgH2vy-Qdw4MC-Rv4q4e-RgDSom-RgDPwj-RgDLEY-QVTm6h-RjzVSe-RrKmnm-RrKeAL-QdNibj-QgBV9p-QVSWVE-QdN6h9-QdN3ks-RgUY7A-RgUR4C-QVSCew-QVSuaL-RrJxfA-RvjM2g-RrJjCG-RjyUNc-QgARbX-QgkijR-Rjhx8k-RjhwDz-QVA4xS-QVA4eA-RjhvKF-QduUb5-QVA3rd-QduTr9-QduT3d-QVA2Gs-QduSwJ-QduScq-Qgjgax-RrsfoS-Qgj1Sp-Rrr8RL-Rrr7Ny-QdtATG-Qdtyt1-Rv24Ua-QdtsjC-RrqWT3-Rv1Z2z">Mr. Wonderful</a>)</strong></p></div>
<p>On Friday afternoon right after Donald Trump took the oath of office, the National Park Service, NPS, retweeted two news reports: one with photos showing a smaller crowd for the Trump inauguration than Obama drew in 2009. The other recounted White House web postings on topics such as climate and civil rights had been scrubbed.</p>
<p>Within hours, an &#8220;urgent&#8221; message went out that the entire Interior Department, not only the National Park Service, was &#8220;directed by incoming administration to shut down Twitter platforms immediately until further notice&#8221; and to &#8220;contact your bureau web staff immediately and make sure they are complying.&#8221;</p>
<p>But by mid-morning Saturday, the Twitter platforms were reopened after the Trump people had provided &#8220;social media guidance&#8221; according to an Interior spokesperson.</p>
<p>The two re-tweets had been removed from the official feed and replaced by this apology from the NPS, &#8220;We regret the mistaken RTs [retweets] from our account yesterday and look forward to continuing to share the beauty and history of our parks with you.&#8221;</p>
<p>&#8220;This episode suggests that federal civil servants must now screen factual information for potential political sensitivity prior to public release,&#8221; said PEER Executive Director Jeff Ruch, questioning whether the Trump &#8220;social media guidance&#8221; had been reduced to writing. &#8220;Based on the nervous chatter we are hearing from agency employees, there is already a distinct chilling effect – and perhaps that is precisely the new White House’s intent.&#8221;</p>
<div id="attachment_88827" style="width: 260px" class="wp-caption alignright"><a href="http://ens-newswire.com/2017/01/23/trump-resistance-movement-builds-on-millions-of-marchers/manmarchingpussyhat/" rel="attachment wp-att-88827"><img class="size-full wp-image-88827" src="http://ens-newswire.com/wp-content/uploads/2017/01/ManMarchingPussyHat.jpg" alt="man" width="250" height="242" srcset="http://ens-newswire.com/wp-content/uploads/2017/01/ManMarchingPussyHat.jpg 250w, http://ens-newswire.com/wp-content/uploads/2017/01/ManMarchingPussyHat-181x175.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" /></a><p class="wp-caption-text">This man marched in Seattle, Washington wearing a pink pussy hat in solidarity with the millions who resist President Trump&#8217;s denigration of women, Jan 21, 2017. (Photo by Richard Ha)</p></div>
<p>The intent of the Trump resisters is apparent. In an email to supporters on Sunday, the nonprofit MoveOn explained that the organizers who led the Women&#8217;s March on Saturday are promoting 10 actions that Trump resisters can take in the first 100 days of the Trump Administration.</p>
<p>&#8220;We’ll lean in on the kinds of big ideas that can galvanize a mass movement. Like Medicare for all. Ending mass incarceration. Keeping carbon in the ground,&#8221; said MoveOn organizers.</p>
<p>&#8220;Our overarching goal is clear,&#8221; they declared.</p>
<p>&#8220;We must help grow a mass, accessible opposition &#8211; or resistance &#8211; movement to challenge Trump’s agenda, defend frontline communities, preserve the essential foundations of our constitutional democracy, and prepare to retake power in the 2017, 2018, and 2020 elections.&#8221;</p>
<p align="center"><span style="font-family: 'Times New Roman', Times, serif;"><a href="http://www.ens-newswire.com" target="_blank">Copyright Environment News Service (ENS) 2017. All rights reserved.</a></span></p>
<p>&nbsp;</p>
<a href="javascript: void(0);" class="onlywire-button wp" data-url="http%3A%2F%2Fens-newswire.com%2F2017%2F01%2F23%2Ftrump-resistance-movement-builds-on-millions-of-marchers%2F" data-title="Trump+Resistance+Movement+Builds+on+Millions+of+Marchers" data-description="%26nbsp%3B+WASHINGTON%2C+DC%2C+January+23%2C+2017+%28ENS%29+-+More+than+one+million+people+took+part+in+women%27s+marches+in+Washington%2C+DC%2C+New+York+and+dozens+of+other+cities+across+the+country+Saturday+on+President+Donald+Trump%27s+first+full+day+in+office.+M..." data-tags="" data-affid="WPOWPLUG"></a><script src="https://d5k6iufjynyu8.cloudfront.net/script/button.js" type="text/javascript"></script>	</div>
		<div class="clear">&nbsp;</div>
			
	
	          
	
	          
	<div class="clear">&nbsp;</div>
	
	</div><!-- end .single -->
      
	</div><!-- end #main -->
	
	      
		<div id="sidebar">
	      
		<div class="widget">			<div class="textwidget">    <tr>
      <td align="center"><a href="https://itunes.apple.com/us/app/id992689410" target="_blank"><img src="http://ens-newswire.com/logos/APPLE_DOWNLOAD_BADGE.jpg" alt=""></a></td>

<br><br>
      <td align="center">
      
      <a href="https://play.google.com/store/apps/details?id=com.goodbarber.ensnews" target="_blank">


  <img alt="Get ENS on Google Play"
       src="https://developer.android.com/images/brand/en_generic_rgb_wo_45.png" />
</a>
      
      </td>
    </tr>
</div>
		</div><div class="widget"><form role="search" method="get" id="searchform" class="searchform" action="http://ens-newswire.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div class="widget">			<div class="textwidget"><p><a href="http://world-wire.com"><img src="http://www.world-wire.com/WORLD-WIRE_LOGOS/WW_LOGO_200.jpg" width="230" align="middle" border="0" vspace="20" /></a></p>
</div>
		</div><div class="widget"><h2 class="heading">ENS News Categories</h2>		<ul>
	<li class="cat-item cat-item-24"><a href="http://ens-newswire.com/category/air-climate/" >Air/Climate</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://ens-newswire.com/category/u-s-news/" >AmeriScan</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://ens-newswire.com/category/at-risk/" >At Risk</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://ens-newswire.com/category/business/" >Business</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://ens-newswire.com/category/books-events-film-music/" >Culture</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://ens-newswire.com/category/energy/" >Energy</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://ens-newswire.com/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://ens-newswire.com/category/forests/" >Forests</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://ens-newswire.com/category/government-politics/" >Gov/Politics</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://ens-newswire.com/category/environmental-effects-on-human-health/" >Health</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ens-newswire.com/category/land-use/" >Land Use</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://ens-newswire.com/category/latest-news/" >Latest News</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://ens-newswire.com/category/oceans/" >Oceans</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://ens-newswire.com/category/rss/" >RSS</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://ens-newswire.com/category/science-technology/" >Sci/Tech</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://ens-newswire.com/category/toxics/" >Toxics</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://ens-newswire.com/category/transport/" >Transport</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://ens-newswire.com/category/waste/" >Waste</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://ens-newswire.com/category/water/" >Water</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://ens-newswire.com/category/wildlife/" >Wildlife</a>
</li>
		</ul>
</div><div class="widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5395331695908966";
/* 300x250, created 6/10/08 */
google_ad_slot = "8925294691";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>		  
				        
		<div class="clear">&nbsp;</div>
	      
	</div><!-- end #sidebar -->
		    
	      
	<div class="clear">&nbsp;</div>

</div><!-- end .wrap -->
</div><!-- end #content -->
  



<div id="prefooter">
	<div class="wrap">
	    
	<div class="column">
		<div class="widget"><h3>Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="24">Air/Climate</option>
	<option class="level-0" value="58">AmeriScan</option>
	<option class="level-0" value="31">At Risk</option>
	<option class="level-0" value="26">Business</option>
	<option class="level-0" value="53">Culture</option>
	<option class="level-0" value="21">Energy</option>
	<option class="level-0" value="15">Food</option>
	<option class="level-0" value="61">Forests</option>
	<option class="level-0" value="52">Gov/Politics</option>
	<option class="level-0" value="60">Health</option>
	<option class="level-0" value="7">Land Use</option>
	<option class="level-0" value="4">Latest News</option>
	<option class="level-0" value="8">Oceans</option>
	<option class="level-0" value="6">RSS</option>
	<option class="level-0" value="36">Sci/Tech</option>
	<option class="level-0" value="54">Toxics</option>
	<option class="level-0" value="22">Transport</option>
	<option class="level-0" value="25">Waste</option>
	<option class="level-0" value="18">Water</option>
	<option class="level-0" value="11">Wildlife</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://ens-newswire.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</div><!-- end .column -->
	      
	<div class="column">
		<div class="widget">			<div class="textwidget"><a href="http://ens-media.com/lists/?p=subscribe&amp;id=2" target="_blank"><font face="Gotham, Helvetica Neue, Helvetica, Arial, sans-serif" size="+1" color="#9A083E"><strong>Subscribe to ENS</strong></font></a><br><br></div>
		</div>	</div><!-- end .column -->
	      
	<div class="column column-last">
		 	</div><!-- end .column -->
	    
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

<div id="footer">
	<div class="wrap">
	    
	<ul id="menufooter" class=""><li id="menu-item-85349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85349"><a href="http://ens-newswire.com/about/">About</a></li>
<li id="menu-item-85351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85351"><a href="http://ens-newswire.com/contact/">Contact</a></li>
<li id="menu-item-85348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85348"><a href="http://ens-newswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-47139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47139"><a href="http://ens-newswire.com/category/business/">Business</a></li>
<li id="menu-item-47141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47141"><a href="http://ens-newswire.com/category/energy/">Energy</a></li>
<li id="menu-item-47143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47143"><a href="http://ens-newswire.com/category/food/">Food</a></li>
<li id="menu-item-47144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47144"><a href="http://ens-newswire.com/category/land-use/">Land Use</a></li>
<li id="menu-item-47145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47145"><a href="http://ens-newswire.com/category/oceans/">Oceans</a></li>
<li id="menu-item-47146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47146"><a href="http://ens-newswire.com/category/transport/">Transport</a></li>
<li id="menu-item-47147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47147"><a href="http://ens-newswire.com/category/waste/">Waste</a></li>
<li id="menu-item-47148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47148"><a href="http://ens-newswire.com/category/water/">Water</a></li>
<li id="menu-item-47149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47149"><a href="http://ens-newswire.com/category/wildlife/">Wildlife</a></li>
</ul>	<p>Copyright &copy; 2017 ENS. All rights reserved. Theme by <a href="http://www.wpzoom.com" rel="external" target="_blank">WPZOOM</a></p>
	      
	<div class="clear">&nbsp;</div>
	    
	</div><!-- end .wrap -->
</div><!-- end #footer -->

</div><!-- end #wrap -->

<!-- Javascript tag -->
<!-- begin ZEDO for channel: Environment News Service , publisher: Environment News Service , Ad Dimension: Pixel/Popup - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="305"; var zflag_cid="23149/1"; var zflag_sid="3393"; var 
zflag_width="1"; var zflag_height="1"; var zflag_sz="15"; 
</script>
<script language="JavaScript" src="http://c5.zedo.com/jsc/c5/fo.js"></script>
<!-- end ZEDO for channel: Environment News Service , publisher: Environment News Service , Ad Dimension: Pixel/Popup - 1 x 1 -->

<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://ens-newswire.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
</body>
</html>